<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Юридические услуги для медицинских организаций</title><meta name="description" content="Льготная аренда, юридическое сопровождение, помощь в лицензировании" /><meta property="og:url" content="https://gormedkonsalting.ru" /><meta property="og:title" content="Юридические услуги для медицинских организаций" /><meta property="og:description" content="Льготная аренда, юридическое сопровождение, помощь в лицензировании" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild6639-3832-4131-b363-613662303633/Group_3_3.png" /><link rel="canonical" href="https://gormedkonsalting.ru"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild6433-3965-4530-b532-333763346631/favicon_1.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://static.tildacdn.com/tild6332-3764-4264-b761-643461633161/_3.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.tildacdn.com/tild6332-3764-4264-b761-643461633161/_3.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.tildacdn.com/tild6332-3764-4264-b761-643461633161/_3.png"><link rel="apple-touch-startup-image" href="https://static.tildacdn.com/tild6332-3764-4264-b761-643461633161/_3.png"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://static.tildacdn.com/tild3239-6530-4430-b837-363464346234/_3.png"><!-- Assets --><script src="https://neo.tildacdn.com/js/tilda-fallback-1.0.min.js" charset="utf-8" async></script><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';"/><link rel="stylesheet" href="/tilda-blocks-page22513518.min.css?t=1661872413" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@300;400;500;600;700&family=Montserrat:wght@300;400;500;600;700&subset=latin,cyrillic" rel="stylesheet"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-forms-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zero-gallery-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><script type="text/javascript">function t_onReady(func) {
if (document.readyState != 'loading') {
func();
} else {
document.addEventListener('DOMContentLoaded', func);
}
}
function t_onFuncLoad(funcName, okFunc, time) {
if (typeof window[funcName] === 'function') {
okFunc();
} else {
setTimeout(function() {
t_onFuncLoad(funcName, okFunc, time);
},(time || 100));
}
}function t_throttle(fn, threshhold, scope) {return function () {fn.apply(scope || this, arguments);};}</script><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-scripts-3.0.min.js" onerror="this.loaderr='y';"></script><script src="/tilda-blocks-page22513518.min.js?t=1661872413" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-menu-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-zero-1.0.min.js" charset="utf-8" defer onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-popup-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-t862-popupstepform-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-map-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-events-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-zero-gallery-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-zero-forms-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">(function () {
if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y' && document.visibilityState){
var style=document.createElement('style');
style.type='text/css';
style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';
document.getElementsByTagName('head')[0].appendChild(style);
function t_setvisRecs(){
var alr=document.querySelectorAll('.t-records');
Array.prototype.forEach.call(alr, function(el) {
el.classList.add("t-records_animated");
});
setTimeout(function () {
Array.prototype.forEach.call(alr, function(el) {
el.classList.add("t-records_visible");
});
sessionStorage.setItem("visited", "y");
}, 400);
} 
document.addEventListener('DOMContentLoaded', t_setvisRecs);
}
})();</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="4636928" data-tilda-page-id="22513518" data-tilda-formskey="3a01a7a39e8e89a3aeb38cc339222188" data-tilda-lazy="yes"><div id="rec367696510" class="r t-rec" style=" " data-animationappear="off" data-record-type="257" ><!-- T228 --><div id="nav367696510marker"></div><div class="tmenu-mobile" ><div class="tmenu-mobile__container"><div class="tmenu-mobile__text t-name t-name_md" field="menu_mob_title">&nbsp;</div><div class="tmenu-mobile__burger"><span></span><span></span><span></span><span></span></div></div></div><style>.tmenu-mobile {
background-color: #111;
display: none;
width: 100%;
top: 0;
z-index: 990;
}
.tmenu-mobile_positionfixed {
position: fixed;
}
.tmenu-mobile__text {
color: #fff;
}
.tmenu-mobile__container {
min-height: 64px;
padding: 20px;
position: relative;
box-sizing: border-box;
display: -webkit-flex;
display: -ms-flexbox;
display: flex;
-webkit-align-items: center;
-ms-flex-align: center;
align-items: center;
-webkit-justify-content: space-between;
-ms-flex-pack: justify;
justify-content: space-between;
}
.tmenu-mobile__burger {
position: relative;
margin-top: 0;
width: 28px;
height: 20px;
transition: .5s ease-in-out;
cursor: pointer;
}
.tmenu-mobile__burger span {
display: block;
position: absolute;
width: 100%;
opacity: 1;
left: 0;
transition: .25s ease-in-out;
height: 3px;
background-color: #fff;
}
.tmenu-mobile__burger span:nth-child(1) {
top: 0px;
}
.tmenu-mobile__burger span:nth-child(2),
.tmenu-mobile__burger span:nth-child(3) {
top: 8px;
}
.tmenu-mobile__burger span:nth-child(4) {
top: 16px;
}
.tmenu-mobile_opened .tmenu-mobile__burger span:nth-child(1) {
top: 8px;
width: 0%;
left: 50%;
}
.tmenu-mobile_opened .tmenu-mobile__burger span:nth-child(2) {
-webkit-transform: rotate(45deg);
transform: rotate(45deg);
}
.tmenu-mobile_opened .tmenu-mobile__burger span:nth-child(3) {
-webkit-transform: rotate(-45deg);
transform: rotate(-45deg);
}
.tmenu-mobile_opened .tmenu-mobile__burger span:nth-child(4) {
top: 8px;
width: 0%;
left: 50%;
}
.tmenu-mobile__list {
display: block;
}
.tmenu-mobile__burgerlogo {
display: inline-block;
font-size: 24px;
font-weight: 400;
white-space: nowrap;
vertical-align: middle;
}
.tmenu-mobile__imglogo {
height: auto;
display: block;
max-width: 300px!important;
box-sizing: border-box;
padding: 0;
margin: 0 auto;
}
@media screen and (max-width: 980px) {
.tmenu-mobile__menucontent_hidden {
display: none;
height: 100%;
}
.tmenu-mobile {
display: block;
}
}
@media screen and (max-width: 980px) {
#rec367696510 .tmenu-mobile__burger span {
background-color: #0aab0e;
}
#rec367696510 .tmenu-mobile__burger {
-webkit-order: 1;
-ms-flex-order: 1;
order: 1;
}
}</style><div id="nav367696510" class="t228 t228__positionfixed tmenu-mobile__menucontent_hidden" style="background-color: rgba(24,24,24,0.10); height:15vh; " data-bgcolor-hex="#181818" data-bgcolor-rgba="rgba(24,24,24,0.10)" data-navmarker="nav367696510marker" data-appearoffset="" data-bgopacity-two="40" data-menushadow="" data-bgopacity="0.10" data-bgcolor-rgba-afterscroll="rgba(24,24,24,0.40)" data-menu-items-align="center" data-menu="yes"><div class="t228__maincontainer " style="height:15vh;"><div class="t228__padding40px"></div><div class="t228__leftside"><div class="t228__leftcontainer"><a href="#rec363685802" class="t228__imgwrapper" style="color:#ffffff;"><img class="t228__imglogo t228__imglogomobile" 
src="https://static.tildacdn.com/tild3237-3064-4861-b435-636433643964/Group_4.png" 
imgfield="img"
style="max-width: 250px; width: 250px; min-width: 250px; height: auto; display: block;"
alt="ГорМедКонсалтинг"
></a></div></div><div class="t228__centerside "><div class="t228__centercontainer"><ul class="t228__list t228__list_hidden"><li class="t228__list_item" style="padding:0 35px 0 0;"><a class="t-menu__link-item" href="#rec363716979" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:400;font-family:'Montserrat';" data-menu-item-number="1">Наши услуги</a> </li><li class="t228__list_item" style="padding:0 35px;"><a class="t-menu__link-item" href="#rec368915632" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:400;font-family:'Montserrat';" data-menu-item-number="2">О нас</a> </li><li class="t228__list_item" style="padding:0 35px;"><a class="t-menu__link-item" href="#rec364485740" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:400;font-family:'Montserrat';" data-menu-item-number="3">Кейсы</a> </li><li class="t228__list_item" style="padding:0 35px;"><a class="t-menu__link-item" href="#rec363856085" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:400;font-family:'Montserrat';" data-menu-item-number="4">Отзывы</a> </li><li class="t228__list_item" style="padding:0 35px;"><a class="t-menu__link-item" href="#rec369489505" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:400;font-family:'Montserrat';" data-menu-item-number="5">Контакты</a> </li><li class="t228__list_item" style="padding:0 0 0 35px;"><a class="t-menu__link-item" href="/page25687196.html" data-menu-submenu-hook="" target="_blank" style="color:#ffffff;font-size:14px;font-weight:400;font-family:'Montserrat';" data-menu-item-number="6">Лицензия</a> </li></ul></div></div><div class="t228__rightside"><div class="t228__rightcontainer"> <div class="t228__right_buttons"><div class="t228__right_buttons_wrap"><div class="t228__right_buttons_but"><a href="tel:+74952035845" target="_blank" class="t-btn t-btn_md " style="color:#ffffff;border-radius:10px; -moz-border-radius:10px; -webkit-border-radius:10px;font-family:Montserrat;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>8(495) 203 58 45</td></tr></table></a></div></div></div></div></div><div class="t228__padding40px"></div></div></div><style>@media screen and (max-width: 980px) {
#rec367696510 .t228__leftcontainer {
padding: 20px;
}
#rec367696510 .t228__imglogo {
padding: 20px 0;
}
#rec367696510 .t228 {
position: static;
}
}</style><script>window.addEventListener('load', function () {
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('367696510');
});
});
window.addEventListener('resize', t_throttle(function () {
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('367696510');
});
t_onFuncLoad('t_menu__setBGcolor', function () {
t_menu__setBGcolor('367696510', '.t228');
});
}));
t_onReady(function () {
t_onFuncLoad('t_menu__highlightActiveLinks', function () {
t_menu__highlightActiveLinks('.t228__list_item a');
});
t_onFuncLoad('t_menu__findAnchorLinks', function () {
t_menu__findAnchorLinks('367696510', '.t228__list_item a');
});
t_onFuncLoad('t228__init', function () {
t228__init('367696510');
});
t_onFuncLoad('t_menu__setBGcolor', function () {
t_menu__setBGcolor('367696510', '.t228');
});
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('367696510');
});
t_onFuncLoad('t_menu__changeBgOpacity', function () {
t_menu__changeBgOpacity('367696510', '.t228');
window.addEventListener('scroll', t_throttle(function () {
t_menu__changeBgOpacity('367696510', '.t228');
}));
});
t_onFuncLoad('t_menu__createMobileMenu', function () {
t_menu__createMobileMenu('367696510', '.t228');
});
});</script><!--[if IE 8]><style>#rec367696510 .t228 {
filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9181818', endColorstr='#D9181818');
}</style><![endif]--><style>#rec367696510 .t-menu__link-item{
position: relative;
}
#rec367696510 .t-menu__link-item.t-active::after {
content: '';
position: absolute;
left: 0;
-webkit-transition: all 0.3s ease;
transition: all 0.3s ease;
opacity: 1;
width: 100%;
height: 100%;
bottom: -1px;
border-bottom: 1px solid #0aab0e;
-webkit-box-shadow: inset 0px -1px 0px 0px #0aab0e;
-moz-box-shadow: inset 0px -1px 0px 0px #0aab0e;
box-shadow: inset 0px -1px 0px 0px #0aab0e;
}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec367696510 .t-menu__link-item,
#rec367696510 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style> </div><div id="rec363685802" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="363685802" data-artboard-height="780" data-artboard-height-res-480="880" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="363685802" data-original="https://static.tildacdn.com/tild3762-3665-4464-a236-376435653766/photo.png"></div> 
<div class="t396__filter" data-artboard-recid="363685802"></div> 
<div class='t396__elem tn-elem tn-elem__3636858021633433863977 t-animate' data-elem-id='1633433863977' data-elem-type='text' data-field-top-value="311" data-field-top-res-960-value="238" data-field-top-res-640-value="236" data-field-top-res-480-value="220" data-field-top-res-320-value="197" data-field-left-value="44" data-field-left-res-960-value="42" data-field-left-res-640-value="43" data-field-left-res-480-value="40" data-field-left-res-320-value="31" data-field-width-value="739" data-field-width-res-640-value="610" data-field-width-res-480-value="380" data-field-width-res-320-value="270" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633433863977'>Льготная аренда от 317 руб. в месяц<br />Юридическое сопровождение деятельности с учетом ее специфики<br />Отстаивание ваших прав по аренде и праву собственности<br />Помощь в лицензировании</div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021633434638968 t-animate' data-elem-id='1633434638968' data-elem-type='text' data-field-top-value="481" data-field-top-res-960-value="425" data-field-top-res-480-value="425" data-field-top-res-320-value="396" data-field-left-value="20" data-field-left-res-960-value="20" data-field-left-res-480-value="44" data-field-left-res-320-value="11" data-field-width-value="459" data-field-width-res-480-value="393" data-field-width-res-320-value="330" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633434638968'>Оставьте заявку на бесплатную консультацию</div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634320718396 t-animate' data-elem-id='1634320718396' data-elem-type='shape' data-field-top-value="425" data-field-top-res-960-value="351" data-field-top-res-640-value="371" data-field-top-res-480-value="367" data-field-top-res-320-value="350" data-field-left-value="24" data-field-left-res-960-value="24" data-field-left-res-640-value="24" data-field-left-res-480-value="24" data-field-left-res-320-value="14" data-field-height-value="10" data-field-width-value="10" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021633947923117 t-animate' data-elem-id='1633947923117' data-elem-type='shape' data-field-top-value="392" data-field-top-res-960-value="318" data-field-top-res-640-value="340" data-field-top-res-480-value="311" data-field-top-res-320-value="301" data-field-left-value="24" data-field-left-res-960-value="24" data-field-left-res-640-value="24" data-field-left-res-480-value="24" data-field-left-res-320-value="14" data-field-height-value="10" data-field-width-value="10" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021633947886148 t-animate' data-elem-id='1633947886148' data-elem-type='shape' data-field-top-value="358" data-field-top-res-960-value="284" data-field-top-res-640-value="278" data-field-top-res-480-value="257" data-field-top-res-320-value="229" data-field-left-value="24" data-field-left-res-960-value="24" data-field-left-res-640-value="24" data-field-left-res-480-value="24" data-field-left-res-320-value="14" data-field-height-value="10" data-field-width-value="10" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021633947786388 t-animate' data-elem-id='1633947786388' data-elem-type='shape' data-field-top-value="324" data-field-top-res-960-value="250" data-field-top-res-640-value="247" data-field-top-res-480-value="229" data-field-top-res-320-value="203" data-field-left-value="24" data-field-left-res-960-value="24" data-field-left-res-640-value="24" data-field-left-res-480-value="24" data-field-left-res-320-value="14" data-field-height-value="10" data-field-width-value="10" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634208206611 t-animate' data-elem-id='1634208206611' data-elem-type='text' data-field-top-value="660" data-field-top-res-960-value="660" data-field-top-res-640-value="572" data-field-top-res-480-value="552" data-field-top-res-320-value="549" data-field-left-value="173" data-field-left-res-960-value="50" data-field-left-res-640-value="37" data-field-left-res-480-value="110" data-field-left-res-320-value="34" data-field-width-value="77" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634208206611'>7+</div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634208056370 t-animate' data-elem-id='1634208056370' data-elem-type='text' data-field-top-value="660" data-field-top-res-960-value="660" data-field-top-res-640-value="572" data-field-top-res-480-value="552" data-field-top-res-320-value="552" data-field-left-value="250" data-field-left-res-960-value="127" data-field-left-res-640-value="110" data-field-left-res-480-value="191" data-field-left-res-320-value="111" data-field-width-value="177" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634208056370'>Лет на рынке юридических услуг</div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634207949703 t-animate' data-elem-id='1634207949703' data-elem-type='shape' data-field-top-value="637" data-field-top-res-960-value="637" data-field-top-res-640-value="549" data-field-top-res-480-value="529" data-field-top-res-320-value="528" data-field-left-value="152" data-field-left-res-960-value="30" data-field-left-res-640-value="17" data-field-left-res-480-value="97" data-field-left-res-320-value="27" data-field-height-value="100" data-field-height-res-320-value="90" data-field-width-value="286" data-field-width-res-320-value="266" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634208254504 t-animate' data-elem-id='1634208254504' data-elem-type='text' data-field-top-value="660" data-field-top-res-960-value="660" data-field-top-res-640-value="622" data-field-top-res-480-value="661" data-field-top-res-320-value="659" data-field-left-value="470" data-field-left-res-960-value="349" data-field-left-res-640-value="344" data-field-left-res-480-value="111" data-field-left-res-320-value="34" data-field-width-value="77" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634208254504'>77+</div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634208124413 t-animate' data-elem-id='1634208124413' data-elem-type='text' data-field-top-value="660" data-field-top-res-960-value="660" data-field-top-res-640-value="622" data-field-top-res-480-value="661" data-field-top-res-320-value="662" data-field-left-value="560" data-field-left-res-960-value="439" data-field-left-res-640-value="434" data-field-left-res-480-value="191" data-field-left-res-320-value="111" data-field-width-value="177" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634208124413'>Выигранных дел <br>и сниженных ставок</div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634207998136 t-animate' data-elem-id='1634207998136' data-elem-type='shape' data-field-top-value="637" data-field-top-res-960-value="637" data-field-top-res-640-value="599" data-field-top-res-480-value="638" data-field-top-res-320-value="638" data-field-left-value="457" data-field-left-res-960-value="337" data-field-left-res-640-value="332" data-field-left-res-480-value="97" data-field-left-res-320-value="27" data-field-height-value="100" data-field-height-res-320-value="90" data-field-width-value="286" data-field-width-res-320-value="266" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634208258626 t-animate' data-elem-id='1634208258626' data-elem-type='text' data-field-top-value="660" data-field-top-res-960-value="662" data-field-top-res-640-value="687" data-field-top-res-480-value="775" data-field-top-res-320-value="771" data-field-left-value="780" data-field-left-res-960-value="661" data-field-left-res-640-value="33" data-field-left-res-480-value="111" data-field-left-res-320-value="34" data-field-width-value="77" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634208258626'>40</div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634208149214 t-animate' data-elem-id='1634208149214' data-elem-type='text' data-field-top-value="660" data-field-top-res-960-value="662" data-field-top-res-640-value="687" data-field-top-res-480-value="775" data-field-top-res-320-value="774" data-field-left-value="857" data-field-left-res-960-value="738" data-field-left-res-640-value="110" data-field-left-res-480-value="191" data-field-left-res-320-value="111" data-field-width-value="177" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634208149214'>Клиентских заявок <br>сейчас в работе</div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634208003787 t-animate' data-elem-id='1634208003787' data-elem-type='shape' data-field-top-value="635" data-field-top-res-960-value="637" data-field-top-res-640-value="662" data-field-top-res-480-value="750" data-field-top-res-320-value="750" data-field-left-value="762" data-field-left-res-960-value="644" data-field-left-res-640-value="16" data-field-left-res-480-value="97" data-field-left-res-320-value="27" data-field-height-value="100" data-field-height-res-320-value="90" data-field-width-value="286" data-field-width-res-320-value="266" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.6" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021633433786103 t-animate' data-elem-id='1633433786103' data-elem-type='text' data-field-top-value="190" data-field-top-res-960-value="112" data-field-top-res-480-value="110" data-field-top-res-320-value="80" data-field-left-value="22" data-field-left-res-960-value="25" data-field-left-res-480-value="20" data-field-left-res-320-value="10" data-field-width-value="685" data-field-width-res-480-value="593" data-field-width-res-320-value="323" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-distance="100" 
><h1 class='tn-atom'field='tn_text_1633433786103'><span style="color: rgb(255, 255, 255);">Юридические услуги для </span><span style="color: rgb(10, 171, 14);">медицинских организаций</span></h1> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634146265960 t-animate' data-elem-id='1634146265960' data-elem-type='text' data-field-top-value="539" data-field-top-res-960-value="483" data-field-top-res-480-value="465" data-field-top-res-320-value="466" data-field-left-value="46" data-field-left-res-960-value="40" data-field-left-res-480-value="124" data-field-left-res-320-value="43" data-field-width-value="287" data-field-width-res-480-value="223" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'><a href="#rec369473891"style="color: inherit">Бесплатная консультация</a></div> </div> 
<div class='t396__elem tn-elem tn-elem__3636858021634145998817 t-animate' data-elem-id='1634145998817' data-elem-type='image' data-field-top-value="511" data-field-top-res-960-value="455" data-field-top-res-480-value="445" data-field-top-res-320-value="446" data-field-left-value="8" data-field-left-res-960-value="2" data-field-left-res-480-value="96" data-field-left-res-320-value="15" data-field-width-value="378" data-field-width-res-480-value="294" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.4" data-animate-distance="100" data-field-filewidth-value="1680" data-field-fileheight-value="421"
> <a class='tn-atom' href="#rec369473891" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6232-3833-4565-a364-373932393065/photo.png' imgfield='tn_img_1634145998817'> </a> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('363685802');
});
});</script><!-- /T396 --></div><div id="rec370202996" class="r t-rec" style=" " data-animationappear="off" data-record-type="367" ><!-- T367 --><div class="t367"><a href="#popup:myform" class="t367__opener" data-trigger-time="20" data-cookie-name="mytimercookie" data-cookie-time="-1"></a></div><script> t_onReady(function () {
t_onFuncLoad('t367_autoInit', function () {
t367_autoInit('370202996');
});
});</script> </div><div id="rec363716979" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="363716979" data-artboard-height="610" data-artboard-height-res-640="640" data-artboard-height-res-480="660" data-artboard-height-res-320="630" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier" data-artboard-recid="363716979"></div> 
<div class="t396__filter" data-artboard-recid="363716979"></div> 
<div class='t396__elem tn-elem tn-elem__3637169791633437482340 t-animate' data-elem-id='1633437482340' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="63" data-field-top-res-640-value="60" data-field-top-res-480-value="64" data-field-top-res-320-value="49" data-field-left-value="520" data-field-left-res-960-value="440" data-field-left-res-640-value="309" data-field-left-res-480-value="20" data-field-left-res-320-value="116" data-field-width-value="558" data-field-width-res-640-value="330" data-field-width-res-480-value="260" data-field-width-res-320-value="202" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><h2 class='tn-atom'field='tn_text_1633437482340'>Мы оказываем услуги <br>по оформлению льготной ставки <br><span style="color: rgb(10, 171, 14);">для медицинских организаций</span></h2> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791633437557142 t-animate' data-elem-id='1633437557142' data-elem-type='text' data-field-top-value="232" data-field-top-res-960-value="225" data-field-top-res-640-value="312" data-field-top-res-480-value="326" data-field-top-res-320-value="264" data-field-left-value="590" data-field-left-res-960-value="509" data-field-left-res-640-value="131" data-field-left-res-480-value="88" data-field-left-res-320-value="72" data-field-width-value="544" data-field-width-res-960-value="428" data-field-width-res-480-value="377" data-field-width-res-320-value="232" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633437557142'>Мы окажем вам помощь в подборе нежилых помещений по льготной арендной ставке в любом районе г.Москвы на максимально выгодных условиях</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791633453616899 t-animate' data-elem-id='1633453616899' data-elem-type='text' data-field-top-value="328" data-field-top-res-960-value="330" data-field-top-res-640-value="433" data-field-top-res-480-value="429" data-field-top-res-320-value="387" data-field-left-value="590" data-field-left-res-960-value="509" data-field-left-res-640-value="129" data-field-left-res-480-value="90" data-field-left-res-320-value="69" data-field-width-value="560" data-field-width-res-960-value="428" data-field-width-res-640-value="454" data-field-width-res-480-value="394" data-field-width-res-320-value="254" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633453616899'>Мы проработаем все возможные способы получения льготной аренды для вас</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791633453658504 t-animate' data-elem-id='1633453658504' data-elem-type='text' data-field-top-value="405" data-field-top-res-960-value="393" data-field-top-res-640-value="503" data-field-top-res-480-value="498" data-field-top-res-320-value="455" data-field-left-value="590" data-field-left-res-960-value="509" data-field-left-res-640-value="130" data-field-left-res-480-value="91" data-field-left-res-320-value="69" data-field-width-value="560" data-field-width-res-960-value="440" data-field-width-res-640-value="468" data-field-width-res-480-value="393" data-field-width-res-320-value="253" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633453658504'>Сделаем все,чтобы получить решение в кратчайшие сроки</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791633453697665 t-animate' data-elem-id='1633453697665' data-elem-type='text' data-field-top-value="480" data-field-top-res-960-value="470" data-field-top-res-640-value="579" data-field-top-res-480-value="571" data-field-top-res-320-value="511" data-field-left-value="591" data-field-left-res-960-value="510" data-field-left-res-640-value="132" data-field-left-res-480-value="91" data-field-left-res-320-value="70" data-field-width-value="560" data-field-width-res-640-value="596" data-field-width-res-320-value="229" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633453697665'>Мы сэкономим вам время, нервы и деньги!</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791633716459760 t-animate' data-elem-id='1633716459760' data-elem-type='shape' data-field-top-value="71" data-field-top-res-960-value="76" data-field-top-res-640-value="40" data-field-top-res-480-value="74" data-field-top-res-320-value="55" data-field-left-value="20" data-field-left-res-960-value="20" data-field-left-res-640-value="37" data-field-left-res-480-value="257" data-field-left-res-320-value="10" data-field-height-value="464" data-field-height-res-960-value="419" data-field-height-res-640-value="258" data-field-height-res-480-value="219" data-field-height-res-320-value="136" data-field-width-value="458" data-field-width-res-960-value="403" data-field-width-res-640-value="250" data-field-width-res-480-value="210" data-field-width-res-320-value="103" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3332-6562-4961-b364-326634663438/martha-dominguez-de-.jpg"
style="background-image:url('https://static.tildacdn.com/tild3332-6562-4961-b364-326634663438/-/resize/20x/martha-dominguez-de-.jpg');"
> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791634147768246 t-animate' data-elem-id='1634147768246' data-elem-type='text' data-field-top-value="247" data-field-top-res-960-value="251" data-field-top-res-640-value="338" data-field-top-res-480-value="348" data-field-top-res-320-value="286" data-field-left-value="520" data-field-left-res-960-value="439" data-field-left-res-640-value="62" data-field-left-res-480-value="13" data-field-left-res-320-value="3" data-field-width-value="60" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634147768246'>01</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791634147855233 t-animate' data-elem-id='1634147855233' data-elem-type='text' data-field-top-value="242" data-field-top-res-960-value="246" data-field-top-res-640-value="333" data-field-top-res-480-value="343" data-field-top-res-320-value="281" data-field-left-value="532" data-field-left-res-960-value="451" data-field-left-res-640-value="74" data-field-left-res-480-value="25" data-field-left-res-320-value="15" data-field-width-value="60" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634147855233'>01</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791634147972428 t-animate' data-elem-id='1634147972428' data-elem-type='text' data-field-top-value="327" data-field-top-res-960-value="336" data-field-top-res-640-value="437" data-field-top-res-480-value="431" data-field-top-res-320-value="395" data-field-left-value="520" data-field-left-res-960-value="439" data-field-left-res-640-value="55" data-field-left-res-480-value="12" data-field-left-res-320-value="3" data-field-width-value="60" data-field-width-res-640-value="64" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634147972428'>02</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791634147972367 t-animate' data-elem-id='1634147972367' data-elem-type='text' data-field-top-value="319" data-field-top-res-960-value="328" data-field-top-res-640-value="432" data-field-top-res-480-value="426" data-field-top-res-320-value="390" data-field-left-value="530" data-field-left-res-960-value="449" data-field-left-res-640-value="65" data-field-left-res-480-value="22" data-field-left-res-320-value="13" data-field-width-value="60" data-field-width-res-640-value="63" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634147972367'>02</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791634147999960 t-animate' data-elem-id='1634147999960' data-elem-type='text' data-field-top-value="396" data-field-top-res-960-value="402" data-field-top-res-640-value="504" data-field-top-res-480-value="502" data-field-top-res-320-value="456" data-field-left-value="520" data-field-left-res-960-value="439" data-field-left-res-640-value="55" data-field-left-res-480-value="12" data-field-left-res-320-value="3" data-field-width-value="60" data-field-width-res-640-value="64" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634147999960'>03</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791634147999930 t-animate' data-elem-id='1634147999930' data-elem-type='text' data-field-top-value="389" data-field-top-res-960-value="395" data-field-top-res-640-value="499" data-field-top-res-480-value="497" data-field-top-res-320-value="451" data-field-left-value="531" data-field-left-res-960-value="450" data-field-left-res-640-value="65" data-field-left-res-480-value="22" data-field-left-res-320-value="13" data-field-width-value="60" data-field-width-res-640-value="63" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634147999930'>03</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791634148022399 t-animate' data-elem-id='1634148022399' data-elem-type='text' data-field-top-value="468" data-field-top-res-960-value="466" data-field-top-res-640-value="567" data-field-top-res-480-value="563" data-field-top-res-320-value="512" data-field-left-value="520" data-field-left-res-960-value="439" data-field-left-res-640-value="55" data-field-left-res-480-value="12" data-field-left-res-320-value="3" data-field-width-value="60" data-field-width-res-640-value="64" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634148022399'>04</div> </div> 
<div class='t396__elem tn-elem tn-elem__3637169791634148022376 t-animate' data-elem-id='1634148022376' data-elem-type='text' data-field-top-value="460" data-field-top-res-960-value="458" data-field-top-res-640-value="562" data-field-top-res-480-value="558" data-field-top-res-320-value="507" data-field-left-value="531" data-field-left-res-960-value="450" data-field-left-res-640-value="65" data-field-left-res-480-value="22" data-field-left-res-320-value="13" data-field-width-value="60" data-field-width-res-640-value="63" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634148022376'>04</div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('363716979');
});
});</script><!-- /T396 --></div><div id="rec370203438" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"><div class="t-popup" data-tooltip-hook="#popup:myform" data-track-popup='/tilda/popup/rec370203438/opened' 
role="dialog" 
aria-modal="true" 
tabindex="-1"
aria-label="Получите бесплатную консультацию" ><div class="t-popup__container t-width t-width_6"><div class="t702__wrapper"><div class="t702__text-wrapper t-align_center"><div class="t702__title t-title t-title_xxs" style="font-family:'Playfair Display';">Получите бесплатную консультацию</div><div class="t702__descr t-descr t-descr_xs" style="font-family:'Montserrat';">Оставьте заявку и мы ответим на все ваши вопросы</div></div> 
<form id="form370203438" name='form370203438' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_2 " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="5459389ec4e1cfbb4238d0974974aa12" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Ваша заявка будет обработана в течении 12 часов</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Ваше имя" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule " value="" placeholder="Ваш номер телефона" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#0aab0e;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" data-btneffects-first="btneffects-flash">Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec370203438 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec370203438 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec370203438 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec370203438 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec370203438 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec370203438 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec370203438 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec370203438 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style><div class="t702__form-bottom-text t-text t-text_xs t-align_center">Отправляя заявку вы соглашаетесь&nbsp;с <a href="http://project4636928.tilda.ws/politika" rel="noreferrer noopener" target="_blank" style="color: rgb(10, 171, 14); border-bottom: 1px solid rgb(250, 250, 250); box-shadow: none; text-decoration: none;">Условиями политики конфиденциальности</a></div></div></div><div class="t-popup__close t-popup__block-close"><button type="button" class="t-popup__close-wrapper t-popup__block-close-button" aria-label="Закрыть диалог"><svg role="presentation" class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"><rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect><rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect></g></svg></button></div></div></div><script>t_onReady(function () {
t_onFuncLoad('t702_initPopup', function () {
t702_initPopup('370203438');
});
/* fix for Android */
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1;
if (isAndroid) {
document.querySelector('.t-body').classList.add('t-body_scrollable-fix-for-android');
document.querySelector('head').insertAdjacentHTML('beforeend', '<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>');
console.log('Android css fix was inited');
}
});</script><style>#rec370203438 .t-btn[data-btneffects-first],
#rec370203438 .t-btn[data-btneffects-second],
#rec370203438 .t-submit[data-btneffects-first],
#rec370203438 .t-submit[data-btneffects-second] {
position: relative;
overflow: hidden;
-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);
}
#rec370203438 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects,
#rec370203438 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
-webkit-transform: translateX(-85px);
-ms-transform: translateX(-85px);
transform: translateX(-85px);
-webkit-animation-name: flash;
animation-name: flash;
-webkit-animation-duration: 3s;
animation-duration: 3s;
-webkit-animation-timing-function: linear;
animation-timing-function: linear;
-webkit-animation-iteration-count: infinite;
animation-iteration-count: infinite;
}
#rec370203438 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md,
#rec370203438 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md {
-webkit-animation-name: flash-md;
animation-name: flash-md;
}
#rec370203438 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg,
#rec370203438 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg {
-webkit-animation-name: flash-lg;
animation-name: flash-lg;
}
#rec370203438 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_effects,
#rec370203438 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_effects {
background: -webkit-gradient(linear, left top, right top, from(rgba(255, 255, 255, .1)), to(rgba(255, 255, 255, .4)));
background: -webkit-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: -o-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: linear-gradient(90deg, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
width: 45px;
height: 100%;
position: absolute;
top: 0;
left: 30px;
-webkit-transform: skewX(-45deg);
-ms-transform: skewX(-45deg);
transform: skewX(-45deg);
}
@-webkit-keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}</style><script>t_onReady(function() {
var rec = document.getElementById('rec370203438');
if (!rec) return;
var firstButton = rec.querySelectorAll('.t-btn[data-btneffects-first], .t-submit[data-btneffects-first]');
Array.prototype.forEach.call(firstButton, function (button) {
button.insertAdjacentHTML('beforeend', '<div class="t-btn_wrap-effects"><div class="t-btn_effects"></div></div>');
var buttonEffect = button.querySelector('.t-btn_wrap-effects');
if (button.offsetWidth > 230) {
buttonEffect.classList.add('t-btn_wrap-effects_md');
}
if (button.offsetWidth > 750) {
buttonEffect.classList.remove('t-btn_wrap-effects_md');
buttonEffect.classList.add('t-btn_wrap-effects_lg');
}
});
});</script></div><div id="rec368875861" class="r t-rec" style=" " data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="368875861" data-artboard-height="360" data-artboard-height-res-960="380" data-artboard-height-res-480="365" data-artboard-height-res-320="475" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier" data-artboard-recid="368875861"></div> 
<div class="t396__filter" data-artboard-recid="368875861"></div> 
<div class='t396__elem tn-elem tn-elem__3688758611470210011265 t-animate' data-elem-id='1470210011265' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="60" data-field-top-res-640-value="60" data-field-top-res-480-value="60" data-field-top-res-320-value="60" data-field-left-value="0" data-field-left-res-960-value="0" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="0" data-field-width-value="960" data-field-width-res-960-value="716" data-field-width-res-640-value="620" data-field-width-res-480-value="416" data-field-width-res-320-value="266" data-field-axisy-value="top" data-field-axisx-value="center" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1470210011265'>Рассчитайте стоимость <span style="color: rgb(10, 171, 14);">льготной аренды</span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3688758611481028460033 t-animate' data-elem-id='1481028460033' data-elem-type='text' data-field-top-value="136" data-field-top-res-960-value="145" data-field-top-res-640-value="127" data-field-top-res-480-value="147" data-field-top-res-320-value="180" data-field-left-value="0" data-field-left-res-960-value="1" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="0" data-field-width-value="628" data-field-width-res-960-value="689" data-field-width-res-640-value="552" data-field-width-res-480-value="411" data-field-width-res-320-value="279" data-field-axisy-value="top" data-field-axisx-value="center" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1481028460033'>Ответьте на несколько вопросов и получите самые выгодные условия льготной аренды</div> </div> 
<div class='t396__elem tn-elem tn-elem__3688758611634641193626 t-animate' data-elem-id='1634641193626' data-elem-type='image' data-field-top-value="-30" data-field-top-res-960-value="20" data-field-top-res-640-value="15" data-field-top-res-480-value="128" data-field-top-res-320-value="249" data-field-left-value="82" data-field-left-res-960-value="90" data-field-left-res-640-value="108" data-field-left-res-480-value="70" data-field-left-res-320-value="78" data-field-width-value="602" data-field-width-res-640-value="538" data-field-width-res-480-value="350" data-field-axisy-value="top" data-field-axisx-value="right" data-field-container-value="window" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="zoomin" data-animate-duration="1.5" data-animate-scale="0.9" data-field-filewidth-value="1680" data-field-fileheight-value="945"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3537-6637-4161-a164-643761363634/2.png' alt='Расчет стоимости льготной аренды нежилых помещений' imgfield='tn_img_1634641193626'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3688758611634895121523 t-animate' data-elem-id='1634895121523' data-elem-type='text' data-field-top-value="129" data-field-top-res-960-value="136" data-field-top-res-640-value="111" data-field-top-res-480-value="144" data-field-top-res-320-value="125" data-field-left-value="1" data-field-left-res-960-value="-10" data-field-left-res-640-value="0" data-field-left-res-480-value="-10" data-field-left-res-320-value="-5" data-field-width-value="401" data-field-width-res-960-value="620" data-field-width-res-640-value="620" data-field-width-res-480-value="460" data-field-width-res-320-value="290" data-field-axisy-value="center" data-field-axisx-value="center" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634895121523'>Отправляя заявку на расчет стоимости вы соглашаетесь<br>с <a href="http://project4636928.tilda.ws/politika" rel="noreferrer noopener" target="_blank" style="color: rgb(10, 171, 14); border-bottom: 1px solid rgb(250, 250, 250); box-shadow: none; text-decoration: none;">Условиями политики конфиденциальности</a></div> </div> 
<div class='t396__elem tn-elem tn-elem__3688758611634641136373 t-animate' data-elem-id='1634641136373' data-elem-type='text' data-field-top-value="235" data-field-top-res-960-value="258" data-field-top-res-640-value="231" data-field-top-res-480-value="266" data-field-top-res-320-value="296" data-field-left-value="443" data-field-left-res-960-value="326" data-field-left-res-640-value="175" data-field-left-res-480-value="86" data-field-left-res-320-value="39" data-field-width-value="287" data-field-width-res-320-value="236" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-distance="100" 
><div class='tn-atom'><a href="#popup:stepform"style="color: inherit">Калькулятор стоимости аренды</a></div> </div> 
<div class='t396__elem tn-elem tn-elem__3688758611634641136349 t-animate' data-elem-id='1634641136349' data-elem-type='image' data-field-top-value="207" data-field-top-res-960-value="230" data-field-top-res-640-value="203" data-field-top-res-480-value="238" data-field-top-res-320-value="274" data-field-left-value="409" data-field-left-res-960-value="292" data-field-left-res-640-value="131" data-field-left-res-480-value="52" data-field-left-res-320-value="11" data-field-width-value="378" data-field-width-res-320-value="310" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-distance="100" data-field-filewidth-value="1680" data-field-fileheight-value="421"
> <a class='tn-atom' href="#popup:stepform" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6232-3833-4565-a364-373932393065/photo.png' imgfield='tn_img_1634641136349'> </a> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('368875861');
});
});</script><!-- /T396 --></div><div id="rec368886471" class="r t-rec" style=" " data-animationappear="off" data-record-type="862" ><!-- t862 --><div class="t862"><div class="t-popup" data-tooltip-hook="#popup:stepform"
role="dialog" 
aria-modal="true" 
tabindex="-1"
><div class="t-popup__container t-width t-width_10" ><div class="t862__wrapper"><div class="t862__quiz t862__quiz-preview t862__quiz_fixedheight" style=""><div class="t862__quiz-wrapper t862__quiz-published"><div class="t862__quiz-description-wrapper" style=" background-color: #0aab0e;"><div class="t862__quiz-description-block"><div class="t-descr t-descr_xxs t862__quiz-description" style="font-family:'Montserrat';"><div class="t862__quiz-description-title"><svg role="presentation" version="1.1" id="Слой_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><rect x="27.5" y="4.1" class="st61" width="56.5" height="73.5"/><line class="st61" x1="41.5" y1="22.1" x2="70.6" y2="22.1"/><line class="st61" x1="41.5" y1="38.8" x2="70.6" y2="38.8"/><line class="st61" x1="41.5" y1="55.5" x2="70.6" y2="55.5"/><polyline class="st61" points="66.4,77.6 66.4,95.6 9.8,95.6 9.8,22.1 27.5,22.1 "/></svg><span class="t862__quiz-description-text" field="descr">Рассчитайте стоимость льготной аренды</span></div><div class="t862__quiz-description-counter"></div></div></div><div class="t862__progressbar"><div class="t862__progress" style="background-color:#0aab0e"></div></div></div><div class="t862__quiz-form-wrapper t862__quiz-form-wrapper_newcapturecondition"> 
<form id="form368886471" name='form368886471' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_6 t-form_bbonly " data-success-callback="t_forms__onSuccess" > <input type="hidden" name="formservices[]" value="5459389ec4e1cfbb4238d0974974aa12" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Ваша заявка будет обработана в течении 12 часов</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_rd" data-input-lid="1534434209351"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1534434209351" style="">Помещение какой площади вас интересует?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Помещение какой площади вас интересует" value="до 100кв.м." class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>до 100кв.м.</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Помещение какой площади вас интересует" value="200 кв.м." class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>200 кв.м.</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Помещение какой площади вас интересует" value="250 кв.м." class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>250 кв.м.</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Помещение какой площади вас интересует" value="300 кв.м" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>300 кв.м</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Помещение какой площади вас интересует" value="350 кв.м." class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>350 кв.м.</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Помещение какой площади вас интересует" value="400 кв.м. и более" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>400 кв.м. и более</label> <style> 
#rec368886471 .t-radio__indicator:after {
background:#000000;
}
</style> </div> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_rd" data-input-lid="1534434218619"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1534434218619" style="">Какой этаж вам необходим?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Какой этаж вам необходим" value="Подвальное помещение" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>Подвальное помещение</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Какой этаж вам необходим" value="1 этаж" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>1 этаж</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Какой этаж вам необходим" value="2-3 этаж" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>2-3 этаж</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="Какой этаж вам необходим" value="Без разницы" class="t-radio js-tilda-rule" data-tilda-req="1"><div class="t-radio__indicator" style="border-color:#000000"></div>Без разницы</label> <style> 
#rec368886471 .t-radio__indicator:after {
background:#000000;
}
</style> </div> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_in" data-input-lid="1534434222621"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1534434222621" style="">Напишите район Москвы для вашего будущего помещения</div> <div class="t-input-block"> <input type="text" name="Напишите район Москвы для вашего будущего помещения" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="район Москвы" style="color:#000000; border:1px solid #b3b3b3; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1534435412060"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1534435412060" style="">Введите ваше имя</div> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Ваше имя" data-tilda-req="1" data-tilda-rule="name" style="color:#000000; border:1px solid #b3b3b3; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1634642155106"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1634642155106" style="">Ваш номер телефона</div> <div class="t-input-subtitle t-descr t-descr_xxs t-opacity_70" data-redactor-toolbar="no" field="li_subtitle__1634642155106" style="">По какому номеру телефона сообщить вам о стоимости льготной аренды?</div> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #b3b3b3; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_cb" data-input-lid="1634894946210"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1634894946210" style="">Отправляя заявку на расчет стоимости вы соглашаетесь с Условия политики конфиденциальности</div> <div class="t-input-block"> <label class="t-checkbox__control t-text t-text_xs" style=""><input type="checkbox" name="Отправляя заявку на расчет стоимости вы соглашаетесь с Условия политики конфиденциальности" value="yes" class="t-checkbox js-tilda-rule" checked ><div class="t-checkbox__indicator" style="border-color:#000000"></div></label> <style> 
#rec368886471 .t-checkbox__indicator:after {
border-color:#000000;
}
</style> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio {
left: 0px;
z-index: 1;
opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator {
display: none;
}
.t-img-select__control .t-img-select {
position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#0aab0e;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" data-btneffects-first="btneffects-flash">Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec368886471 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec368886471 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec368886471 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec368886471 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec368886471 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec368886471 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec368886471 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec368886471 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style></div><div class="t862__btn-wrapper"><button class="t-btn t-btn_sm t862__btn_prev" type="button" style="color:#ffffff;background-color:#0aab0e;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tbody><tr><td>Назад</td></tr></tbody></table></button><button class="t-btn t-btn_sm t862__btn_next" type="button" data-btneffects-first="btneffects-flash" style="color:#ffffff;background-color:#0aab0e;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tbody><tr><td>Далее</td></tr></tbody></table></button><button class="t-btn t-btn_sm t862__btn_result" type="button" data-btneffects-first="btneffects-flash" style="color:#ffffff;background-color:#0aab0e;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tbody><tr><td>Далее</td></tr></tbody></table></button></div></div></div></div></div><div class="t-popup__close t-popup__block-close"><button type="button" class="t-popup__close-wrapper t-popup__block-close-button" aria-label="Закрыть диалог"><svg role="presentation" class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="#0aab0e" fill-rule="evenodd"><rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect><rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect></g></svg></button></div></div></div><style> #rec368886471 .t862__quiz .t-form .t-input-title {
font-family: Playfair Display; }
#rec368886471 .t862__quiz-description .st61 {
stroke: #0aab0e; }
</style><script> t_onReady(function() {
var rec = document.querySelector('#rec' + 368886471);
if (!rec) return;
var inputGroupStep = rec.querySelector('.t-input-group_st');
if (inputGroupStep) {
inputGroupStep.remove();
}
t_onFuncLoad('t862_init', function() {
t862_init('368886471');
});
});</script><style>#rec368886471 .t-btn[data-btneffects-first],
#rec368886471 .t-btn[data-btneffects-second],
#rec368886471 .t-submit[data-btneffects-first],
#rec368886471 .t-submit[data-btneffects-second] {
position: relative;
overflow: hidden;
-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);
}
#rec368886471 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects,
#rec368886471 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
-webkit-transform: translateX(-85px);
-ms-transform: translateX(-85px);
transform: translateX(-85px);
-webkit-animation-name: flash;
animation-name: flash;
-webkit-animation-duration: 3s;
animation-duration: 3s;
-webkit-animation-timing-function: linear;
animation-timing-function: linear;
-webkit-animation-iteration-count: infinite;
animation-iteration-count: infinite;
}
#rec368886471 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md,
#rec368886471 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md {
-webkit-animation-name: flash-md;
animation-name: flash-md;
}
#rec368886471 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg,
#rec368886471 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg {
-webkit-animation-name: flash-lg;
animation-name: flash-lg;
}
#rec368886471 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_effects,
#rec368886471 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_effects {
background: -webkit-gradient(linear, left top, right top, from(rgba(255, 255, 255, .1)), to(rgba(255, 255, 255, .4)));
background: -webkit-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: -o-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: linear-gradient(90deg, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
width: 45px;
height: 100%;
position: absolute;
top: 0;
left: 30px;
-webkit-transform: skewX(-45deg);
-ms-transform: skewX(-45deg);
transform: skewX(-45deg);
}
@-webkit-keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}</style><script>t_onReady(function() {
var rec = document.getElementById('rec368886471');
if (!rec) return;
var firstButton = rec.querySelectorAll('.t-btn[data-btneffects-first], .t-submit[data-btneffects-first]');
Array.prototype.forEach.call(firstButton, function (button) {
button.insertAdjacentHTML('beforeend', '<div class="t-btn_wrap-effects"><div class="t-btn_effects"></div></div>');
var buttonEffect = button.querySelector('.t-btn_wrap-effects');
if (button.offsetWidth > 230) {
buttonEffect.classList.add('t-btn_wrap-effects_md');
}
if (button.offsetWidth > 750) {
buttonEffect.classList.remove('t-btn_wrap-effects_md');
buttonEffect.classList.add('t-btn_wrap-effects_lg');
}
});
});</script></div><div id="rec364517086" class="r t-rec" style=" " data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="364517086" data-artboard-height="540" data-artboard-height-res-960="597" data-artboard-height-res-640="857" data-artboard-height-res-480="861" data-artboard-height-res-320="695" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier" data-artboard-recid="364517086"></div> 
<div class="t396__filter" data-artboard-recid="364517086"></div> 
<div class='t396__elem tn-elem tn-elem__3645170861480523514948 t-animate' data-elem-id='1480523514948' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="60" data-field-top-res-640-value="60" data-field-top-res-480-value="70" data-field-top-res-320-value="60" data-field-left-value="252" data-field-left-res-960-value="10" data-field-left-res-640-value="10" data-field-left-res-480-value="10" data-field-left-res-320-value="10" data-field-width-value="696" data-field-width-res-960-value="940" data-field-width-res-640-value="620" data-field-width-res-480-value="460" data-field-width-res-320-value="300" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1480523514948'><span style="color: rgb(24, 24, 24);">Как проходит </span><span style="color: rgb(10, 171, 14);">процесс нашей работы</span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634755976495' data-elem-id='1634755976495' data-elem-type='image' data-field-top-value="-2" data-field-top-res-960-value="29" data-field-top-res-640-value="-8" data-field-top-res-480-value="-27" data-field-top-res-320-value="-36" data-field-left-value="-103" data-field-left-res-960-value="-98" data-field-left-res-640-value="-132" data-field-left-res-480-value="-50" data-field-left-res-320-value="-47" data-field-width-value="540" data-field-width-res-480-value="432" data-field-width-res-320-value="280" data-field-axisy-value="bottom" data-field-axisx-value="left" data-field-container-value="window" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="1611" data-field-fileheight-value="911"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6136-3934-4834-b334-613438346464/1.png' alt='Процесс работы юридической фирмы' imgfield='tn_img_1634755976495'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633716163430 t-animate' data-elem-id='1633716163430' data-elem-type='text' data-field-top-value="444" data-field-top-res-960-value="488" data-field-top-res-640-value="754" data-field-top-res-480-value="722" data-field-top-res-320-value="605" data-field-left-value="448" data-field-left-res-960-value="333" data-field-left-res-640-value="168" data-field-left-res-480-value="86" data-field-left-res-320-value="38" data-field-width-value="300" data-field-width-res-320-value="240" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="1" data-animate-distance="100" 
><div class='tn-atom'><a href="#rec369473891"style="color: inherit">Бесплатная консультация</a></div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633716163355 t-animate' data-elem-id='1633716163355' data-elem-type='image' data-field-top-value="419" data-field-top-res-960-value="463" data-field-top-res-640-value="729" data-field-top-res-480-value="697" data-field-top-res-320-value="585" data-field-left-value="419" data-field-left-res-960-value="304" data-field-left-res-640-value="139" data-field-left-res-480-value="57" data-field-left-res-320-value="15" data-field-width-value="372" data-field-width-res-320-value="298" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="1" data-animate-distance="100" data-field-filewidth-value="1680" data-field-fileheight-value="421"
> <a class='tn-atom' href="#rec369473891" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3339-3763-4264-b434-616636366434/photo.png' imgfield='tn_img_1633716163355'> </a> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634233841589 t-animate' data-elem-id='1634233841589' data-elem-type='image' data-field-top-value="267" data-field-top-res-960-value="289" data-field-top-res-640-value="272" data-field-top-res-480-value="284" data-field-top-res-320-value="224" data-field-left-value="430" data-field-left-res-960-value="323" data-field-left-res-640-value="389" data-field-left-res-480-value="298" data-field-left-res-320-value="204" data-field-width-value="96" data-field-width-res-320-value="89" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" data-field-filewidth-value="416" data-field-fileheight-value="454"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6162-3764-4263-a434-323530616335/noroot.png' imgfield='tn_img_1634233841589'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633715659001 t-animate' data-elem-id='1633715659001' data-elem-type='text' data-field-top-value="136" data-field-top-res-960-value="158" data-field-top-res-640-value="143" data-field-top-res-480-value="178" data-field-top-res-320-value="134" data-field-left-value="384" data-field-left-res-960-value="272" data-field-left-res-640-value="338" data-field-left-res-480-value="254" data-field-left-res-320-value="169" data-field-width-value="30" data-field-width-res-480-value="39" data-field-width-res-320-value="38" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633715659001'>02</div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633715658980 t-animate' data-elem-id='1633715658980' data-elem-type='text' data-field-top-value="184" data-field-top-res-960-value="198" data-field-top-res-640-value="190" data-field-top-res-480-value="215" data-field-top-res-320-value="159" data-field-left-value="392" data-field-left-res-960-value="285" data-field-left-res-640-value="352" data-field-left-res-480-value="275" data-field-left-res-320-value="186" data-field-width-value="166" data-field-width-res-960-value="168" data-field-width-res-640-value="167" data-field-width-res-480-value="146" data-field-width-res-320-value="141" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633715658980'>Заключение договора, сбор и подача документов. Участие <br>в тендере</div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634233420488 t-animate' data-elem-id='1634233420488' data-elem-type='shape' data-field-top-value="136" data-field-top-res-960-value="158" data-field-top-res-640-value="142" data-field-top-res-480-value="177" data-field-top-res-320-value="134" data-field-left-value="375" data-field-left-res-960-value="269" data-field-left-res-640-value="336" data-field-left-res-480-value="256" data-field-left-res-320-value="169" data-field-height-value="256" data-field-height-res-480-value="226" data-field-height-res-320-value="186" data-field-width-value="200" data-field-width-res-480-value="180" data-field-width-res-320-value="144" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634233545414 t-animate' data-elem-id='1634233545414' data-elem-type='image' data-field-top-value="250" data-field-top-res-960-value="277" data-field-top-res-640-value="545" data-field-top-res-480-value="524" data-field-top-res-320-value="422" data-field-left-value="915" data-field-left-res-960-value="741" data-field-left-res-640-value="372" data-field-left-res-480-value="282" data-field-left-res-320-value="182" data-field-width-value="120" data-field-width-res-960-value="127" data-field-width-res-320-value="113" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.8" data-animate-distance="100" data-field-filewidth-value="454" data-field-fileheight-value="454"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3034-6136-4937-b837-373363623065/noroot.png' imgfield='tn_img_1634233545414'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633609915924 t-animate' data-elem-id='1633609915924' data-elem-type='text' data-field-top-value="136" data-field-top-res-960-value="158" data-field-top-res-640-value="431" data-field-top-res-480-value="440" data-field-top-res-320-value="351" data-field-left-value="883" data-field-left-res-960-value="699" data-field-left-res-640-value="337" data-field-left-res-480-value="257" data-field-left-res-320-value="170" data-field-width-value="30" data-field-width-res-960-value="32" data-field-width-res-320-value="29" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.8" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633609915924'>04</div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633604044335 t-animate' data-elem-id='1633604044335' data-elem-type='text' data-field-top-value="184" data-field-top-res-960-value="199" data-field-top-res-640-value="480" data-field-top-res-480-value="483" data-field-top-res-320-value="378" data-field-left-value="902" data-field-left-res-960-value="726" data-field-left-res-640-value="358" data-field-left-res-480-value="282" data-field-left-res-320-value="188" data-field-width-value="147" data-field-width-res-960-value="149" data-field-width-res-640-value="154" data-field-width-res-480-value="127" data-field-width-res-320-value="110" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.8" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633604044335'>Получение ключей и лицензии на деятельность!</div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634233436260 t-animate' data-elem-id='1634233436260' data-elem-type='shape' data-field-top-value="136" data-field-top-res-960-value="157" data-field-top-res-640-value="430" data-field-top-res-480-value="438" data-field-top-res-320-value="352" data-field-left-value="875" data-field-left-res-960-value="700" data-field-left-res-640-value="335" data-field-left-res-480-value="255" data-field-left-res-320-value="170" data-field-height-value="256" data-field-height-res-960-value="256" data-field-height-res-640-value="256" data-field-height-res-480-value="226" data-field-height-res-320-value="186" data-field-width-value="200" data-field-width-res-960-value="200" data-field-width-res-640-value="201" data-field-width-res-480-value="180" data-field-width-res-320-value="144" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.8" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634233838551 t-animate' data-elem-id='1634233838551' data-elem-type='image' data-field-top-value="256" data-field-top-res-960-value="278" data-field-top-res-640-value="559" data-field-top-res-480-value="541" data-field-top-res-320-value="435" data-field-left-value="671" data-field-left-res-960-value="530" data-field-left-res-640-value="145" data-field-left-res-480-value="78" data-field-left-res-320-value="29" data-field-width-value="114" data-field-width-res-320-value="103" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.6" data-animate-distance="100" data-field-filewidth-value="454" data-field-fileheight-value="454"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6662-6537-4439-b061-316135336137/noroot.png' imgfield='tn_img_1634233838551'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633715722491 t-animate' data-elem-id='1633715722491' data-elem-type='text' data-field-top-value="136" data-field-top-res-960-value="158" data-field-top-res-640-value="431" data-field-top-res-480-value="439" data-field-top-res-320-value="351" data-field-left-value="635" data-field-left-res-960-value="484" data-field-left-res-640-value="106" data-field-left-res-480-value="46" data-field-left-res-320-value="10" data-field-width-value="30" data-field-width-res-320-value="27" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633715722491'>03</div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633715722462 t-animate' data-elem-id='1633715722462' data-elem-type='text' data-field-top-value="184" data-field-top-res-960-value="199" data-field-top-res-640-value="475" data-field-top-res-480-value="480" data-field-top-res-320-value="378" data-field-left-value="645" data-field-left-res-960-value="504" data-field-left-res-640-value="121" data-field-left-res-480-value="61" data-field-left-res-320-value="27" data-field-width-value="160" data-field-width-res-960-value="160" data-field-width-res-640-value="166" data-field-width-res-480-value="162" data-field-width-res-320-value="117" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633715722462'>Получение льготной ставки, оформление договора аренды</div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634233429731 t-animate' data-elem-id='1634233429731' data-elem-type='shape' data-field-top-value="136" data-field-top-res-960-value="158" data-field-top-res-640-value="430" data-field-top-res-480-value="438" data-field-top-res-320-value="352" data-field-left-value="625" data-field-left-res-960-value="484" data-field-left-res-640-value="104" data-field-left-res-480-value="45" data-field-left-res-320-value="10" data-field-height-value="256" data-field-height-res-480-value="226" data-field-height-res-320-value="186" data-field-width-value="200" data-field-width-res-480-value="180" data-field-width-res-320-value="144" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.6" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634233147045 t-animate' data-elem-id='1634233147045' data-elem-type='text' data-field-top-value="184" data-field-top-res-960-value="197" data-field-top-res-640-value="185" data-field-top-res-480-value="217" data-field-top-res-320-value="159" data-field-left-value="149" data-field-left-res-960-value="76" data-field-left-res-640-value="125" data-field-left-res-480-value="64" data-field-left-res-320-value="23" data-field-width-value="162" data-field-width-res-960-value="157" data-field-width-res-640-value="157" data-field-width-res-480-value="140" data-field-width-res-320-value="116" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634233147045'>Встреча с клиентом, ознакомление со списком помещений и договором</div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634232900255 t-animate' data-elem-id='1634232900255' data-elem-type='image' data-field-top-value="260" data-field-top-res-960-value="281" data-field-top-res-640-value="266" data-field-top-res-480-value="282" data-field-top-res-320-value="225" data-field-left-value="177" data-field-left-res-960-value="96" data-field-left-res-640-value="149" data-field-left-res-480-value="81" data-field-left-res-320-value="31" data-field-width-value="106" data-field-width-res-320-value="96" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" data-field-filewidth-value="454" data-field-fileheight-value="454"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6130-3530-4366-b736-613232373936/noroot.png' imgfield='tn_img_1634232900255'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861633715602732 t-animate' data-elem-id='1633715602732' data-elem-type='text' data-field-top-value="136" data-field-top-res-960-value="158" data-field-top-res-640-value="142" data-field-top-res-480-value="177" data-field-top-res-320-value="134" data-field-left-value="133" data-field-left-res-960-value="53" data-field-left-res-640-value="105" data-field-left-res-480-value="43" data-field-left-res-320-value="8" data-field-width-value="30" data-field-width-res-320-value="27" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633715602732'>01</div> </div> 
<div class='t396__elem tn-elem tn-elem__3645170861634845059727 t-animate' data-elem-id='1634845059727' data-elem-type='shape' data-field-top-value="135" data-field-top-res-960-value="157" data-field-top-res-640-value="141" data-field-top-res-480-value="178" data-field-top-res-320-value="134" data-field-left-value="120" data-field-left-res-960-value="52" data-field-left-res-640-value="105" data-field-left-res-480-value="44" data-field-left-res-320-value="9" data-field-height-value="256" data-field-height-res-480-value="226" data-field-height-res-320-value="186" data-field-width-value="200" data-field-width-res-480-value="180" data-field-width-res-320-value="144" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('364517086');
});
});</script><!-- /T396 --></div><div id="rec374988437" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="374988437" data-artboard-height="700" data-artboard-height-res-960="680" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="374988437" data-original="https://static.tildacdn.com/tild3336-6262-4165-a266-656564633631/Group_3_3.png"></div> 
<div class="t396__filter" data-artboard-recid="374988437"></div> 
<div class='t396__elem tn-elem tn-elem__3749884371635962182171 t-animate' data-elem-id='1635962182171' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="60" data-field-top-res-640-value="40" data-field-top-res-480-value="40" data-field-top-res-320-value="40" data-field-left-value="207" data-field-left-res-960-value="87" data-field-left-res-640-value="70" data-field-left-res-480-value="11" data-field-left-res-320-value="20" data-field-width-value="786" data-field-width-res-640-value="497" data-field-width-res-480-value="458" data-field-width-res-320-value="280" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="zoomin" data-animate-duration="2" data-animate-scale="0.6" 
><div class='tn-atom'field='tn_text_1635962182171'>Наша защита и помощь в <span style="color: rgb(10, 171, 14);">развитии Вашего бизнеса</span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3749884371635962439784 t-animate' data-elem-id='1635962439784' data-elem-type='shape' data-field-top-value="148" data-field-top-res-960-value="148" data-field-top-res-640-value="148" data-field-top-res-480-value="139" data-field-top-res-320-value="163" data-field-left-value="20" data-field-left-res-960-value="20" data-field-left-res-640-value="30" data-field-left-res-480-value="31" data-field-left-res-320-value="11" data-field-height-value="464" data-field-height-res-960-value="364" data-field-height-res-640-value="223" data-field-height-res-480-value="164" data-field-height-res-320-value="138" data-field-width-value="464" data-field-width-res-960-value="359" data-field-width-res-640-value="217" data-field-width-res-480-value="162" data-field-width-res-320-value="136" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6262-6233-4362-b962-343463383533/noroot.png"
style="background-image:url('https://static.tildacdn.com/tild6262-6233-4362-b962-343463383533/-/resize/20x/noroot.png');"
> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3749884371635962717601 t-animate' data-elem-id='1635962717601' data-elem-type='text' data-field-top-value="148" data-field-top-res-960-value="148" data-field-top-res-640-value="153" data-field-top-res-480-value="140" data-field-top-res-320-value="170" data-field-left-value="560" data-field-left-res-960-value="416" data-field-left-res-640-value="280" data-field-left-res-480-value="210" data-field-left-res-320-value="160" data-field-width-value="566" data-field-width-res-640-value="334" data-field-width-res-480-value="179" data-field-width-res-320-value="129" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635962717601'>Нерешенные в правовом поле проблемы накапливаются как снежный ком?</div> </div> 
<div class='t396__elem tn-elem tn-elem__3749884371635962826737 t-animate' data-elem-id='1635962826737' data-elem-type='text' data-field-top-value="227" data-field-top-res-960-value="227" data-field-top-res-640-value="248" data-field-top-res-480-value="310" data-field-top-res-320-value="328" data-field-left-value="560" data-field-left-res-960-value="416" data-field-left-res-640-value="280" data-field-left-res-480-value="90" data-field-left-res-320-value="1" data-field-width-value="566" data-field-width-res-640-value="392" data-field-width-res-480-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.5" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635962826737'><em>Так отдайте же Ваши проблемы </em><em style="color: rgb(10, 171, 14);">профессионалам!</em></div> </div> 
<div class='t396__elem tn-elem tn-elem__3749884371635962887596 t-animate' data-elem-id='1635962887596' data-elem-type='text' data-field-top-value="144" data-field-top-res-960-value="144" data-field-top-res-640-value="155" data-field-top-res-480-value="150" data-field-top-res-320-value="185" data-field-left-value="518" data-field-left-res-960-value="385" data-field-left-res-640-value="251" data-field-left-res-480-value="400" data-field-left-res-320-value="280" data-field-width-value="30" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635962887596'>?</div> </div> 
<div class='t396__elem tn-elem tn-elem__3749884371635963592680 t-animate' data-elem-id='1635963592680' data-elem-type='text' data-field-top-value="285" data-field-top-res-960-value="285" data-field-top-res-640-value="380" data-field-top-res-480-value="380" data-field-top-res-320-value="390" data-field-left-value="560" data-field-left-res-960-value="416" data-field-left-res-640-value="30" data-field-left-res-480-value="30" data-field-left-res-320-value="10" data-field-width-value="566" data-field-width-res-480-value="411" data-field-width-res-320-value="297" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635963592680'><span style="color: rgb(10, 171, 14);">Специализация на медицинском праве </span><span style="color: rgb(255, 255, 255);">- это наша сильная сторона.</span> Наши юристы квалифицированны и набили опыт и знания в этой области как никто другой.<br>Мы первыми узнаем об изменениях законодательства в области здравоохранения и оперативно реагируем на новшества</div> </div> 
<div class='t396__elem tn-elem tn-elem__3749884371635963816750 t-animate' data-elem-id='1635963816750' data-elem-type='text' data-field-top-value="480" data-field-top-res-960-value="480" data-field-top-res-640-value="515" data-field-top-res-480-value="515" data-field-top-res-320-value="525" data-field-left-value="560" data-field-left-res-960-value="416" data-field-left-res-640-value="30" data-field-left-res-480-value="30" data-field-left-res-320-value="10" data-field-width-value="566" data-field-width-res-480-value="422" data-field-width-res-320-value="299" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1.1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635963816750'><span style="color: rgb(10, 171, 14);">Юридическое сопровождение</span>, переданное профессиональным юристам, освобождает руководителя медицинского центра от целого пласта проблем, а так же позволяет отказаться от штатного юриста</div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('374988437');
});
});</script><!-- /T396 --></div><div id="rec375007110" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="375007110" data-artboard-height="1070" data-artboard-height-res-640="1090" data-artboard-height-res-320="1170" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="375007110" data-original="https://static.tildacdn.com/tild6662-3163-4434-b732-373263613636/ruthson-zimmerman-Ws.png"></div> 
<div class="t396__filter" data-artboard-recid="375007110"></div> 
<div class='t396__elem tn-elem tn-elem__3750071101635965683047 t-animate' data-elem-id='1635965683047' data-elem-type='text' data-field-top-value="118" data-field-top-res-960-value="150" data-field-top-res-640-value="150" data-field-top-res-480-value="150" data-field-top-res-320-value="190" data-field-left-value="129" data-field-left-res-960-value="9" data-field-left-res-640-value="27" data-field-left-res-480-value="11" data-field-left-res-320-value="15" data-field-width-value="943" data-field-width-res-640-value="587" data-field-width-res-480-value="458" data-field-width-res-320-value="291" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.3" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635965683047'>Вы сами определяете степень участия и размер помощи наших специалистов по медицинскому праву в деятельности вашей компании</div> </div> 
<div class='t396__elem tn-elem tn-elem__3750071101635965730923 t-animate' data-elem-id='1635965730923' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="52" data-field-top-res-640-value="52" data-field-top-res-480-value="52" data-field-top-res-320-value="38" data-field-left-value="80" data-field-left-res-960-value="57" data-field-left-res-640-value="80" data-field-left-res-480-value="0" data-field-left-res-320-value="9" data-field-width-value="1040" data-field-width-res-960-value="847" data-field-width-res-640-value="481" data-field-width-res-480-value="461" data-field-width-res-320-value="312" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635965730923'>Наше сотрудничество строится на <span style="color: rgb(10, 171, 14);">взаимовыгодных условиях</span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3750071101635965832175 t-animate' data-elem-id='1635965832175' data-elem-type='text' data-field-top-value="205" data-field-top-res-960-value="218" data-field-top-res-640-value="275" data-field-top-res-480-value="245" data-field-top-res-320-value="290" data-field-left-value="80" data-field-left-res-960-value="39" data-field-left-res-640-value="20" data-field-left-res-480-value="10" data-field-left-res-320-value="10" data-field-width-value="921" data-field-width-res-640-value="586" data-field-width-res-480-value="457" data-field-width-res-320-value="286" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635965832175'>Заключив договор абонентского обслуживания, как ежемесячное сопровождение деятельности организации, мы берем на себя следующие задачи:</div> </div> 
<div class='t396__elem tn-elem tn-elem__3750071101635966326639 t-animate' data-elem-id='1635966326639' data-elem-type='text' data-field-top-value="725" data-field-top-res-960-value="725" data-field-top-res-640-value="770" data-field-top-res-480-value="740" data-field-top-res-320-value="835" data-field-left-value="80" data-field-left-res-960-value="40" data-field-left-res-640-value="20" data-field-left-res-480-value="10" data-field-left-res-320-value="10" data-field-width-value="889" data-field-width-res-640-value="586" data-field-width-res-480-value="458" data-field-width-res-320-value="298" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635966326639'>Количество задач абонентского обслуживания может быть скорректировано в зависимости от Ваших пожеланий.<br>Ситуативное (разовое) сопровождение предполагает выполнение нашими юристами конкретных стоящих перед Вами задач.</div> </div> 
<div class='t396__elem tn-elem tn-elem__3750071101635966474100 t-animate' data-elem-id='1635966474100' data-elem-type='text' data-field-top-value="880" data-field-top-res-960-value="880" data-field-top-res-640-value="890" data-field-top-res-480-value="885" data-field-top-res-320-value="962" data-field-left-value="140" data-field-left-res-960-value="47" data-field-left-res-640-value="40" data-field-left-res-480-value="31" data-field-left-res-320-value="8" data-field-width-value="990" data-field-width-res-960-value="866" data-field-width-res-640-value="571" data-field-width-res-480-value="418" data-field-width-res-320-value="304" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1.5" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635966474100'><span style="color: rgb(10, 171, 14);">Мы уважаем и ценим своих клиентов.</span> Правовое сопровождение медицины, это не только наша профессия, но и наше хобби и мы посвящаем ему все наше время!</div> </div> 
<div class='t396__elem tn-elem tn-elem__3750071101635967308760 t-animate' data-elem-id='1635967308760' data-elem-type='text' data-field-top-value="980" data-field-top-res-960-value="1002" data-field-top-res-640-value="1015" data-field-top-res-480-value="1013" data-field-top-res-320-value="1094" data-field-left-value="442" data-field-left-res-960-value="324" data-field-left-res-640-value="165" data-field-left-res-480-value="88" data-field-left-res-320-value="38" data-field-width-value="300" data-field-width-res-320-value="240" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="1.7" data-animate-distance="100" 
><div class='tn-atom'><a href="#rec369473891"style="color: inherit">Бесплатная консультация</a></div> </div> 
<div class='t396__elem tn-elem tn-elem__3750071101635967308736 t-animate' data-elem-id='1635967308736' data-elem-type='image' data-field-top-value="955" data-field-top-res-960-value="977" data-field-top-res-640-value="990" data-field-top-res-480-value="988" data-field-top-res-320-value="1074" data-field-left-value="415" data-field-left-res-960-value="295" data-field-left-res-640-value="136" data-field-left-res-480-value="59" data-field-left-res-320-value="15" data-field-width-value="372" data-field-width-res-320-value="298" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="1.7" data-animate-distance="100" data-field-filewidth-value="1680" data-field-fileheight-value="421"
> <a class='tn-atom' href="#rec369473891" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3339-3763-4264-b434-616636366434/photo.png' imgfield='tn_img_1635967308736'> </a> </div> 
<div class='t396__elem tn-elem tn-elem__3750071101635965602360 t-animate' data-elem-id='1635965602360' data-elem-type='text' data-field-top-value="275" data-field-top-res-960-value="285" data-field-top-res-640-value="355" data-field-top-res-480-value="322" data-field-top-res-320-value="370" data-field-left-value="83" data-field-left-res-960-value="40" data-field-left-res-640-value="20" data-field-left-res-480-value="11" data-field-left-res-320-value="10" data-field-width-value="880" data-field-width-res-640-value="600" data-field-width-res-480-value="458" data-field-width-res-320-value="296" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.9" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1635965602360'><strong>1. </strong>Аудит Ваших правовых рисков, а также анализ юридической документации;<br><strong>2. </strong>Регулярные устные и письменные консультации, в т.ч. дистанционные с применением платформы Skype и различных мессенджеров;<br><strong>3.</strong> Индивидуальная разработка проектов юридически значимых и актуальных документов: внутренних правил и регламентов, договоров, согласий, отказов от оперативного вмешательства и пр.;<br><strong>4.</strong> Правовое оформление деятельности организации в области телемедицины;<br><strong>5.</strong> Представление интересов компании в ходе проверок Минздрава, Роспотребнадзора, ФНС, Росздравнадзора и составление ответов на их запросы;<br><strong>6.</strong> Обучение персонала грамотному взаимодействию с пациентами и надзорными органами;<br><strong>7.</strong> Сопровождение государственных и муниципальных закупок;<br><strong>8.</strong> Медиация в спорах с пациентами и другими сторонами конфликта;<br><strong>9.</strong> Работа с представителями пациентов – ответы на адвокатские запросы и пр; <br><strong>10.</strong> Составление ответов на письменные запросы юридических и физических лиц по вопросам качества и безопасности медицинской деятельности;<br><strong>11.</strong> Урегулирование конфликтных ситуаций с сотрудниками в рамках трудового законодательства;<br>представления интересов клиента в суде при защите деловой репутации компании.<br><strong>12.</strong> Информирование об изменениях в законодательстве в области здравоохранения;</div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('375007110');
});
});</script><!-- /T396 --></div><div id="rec368915632" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="368915632" data-artboard-height="670" data-artboard-height-res-480="830" data-artboard-height-res-320="780" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="368915632" data-original="https://static.tildacdn.com/tild3630-3966-4036-b338-383966333635/sebastian-pichler-bA.jpg"></div> 
<div class="t396__filter" data-artboard-recid="368915632"></div> 
<div class='t396__elem tn-elem tn-elem__3689156321634644532124 t-animate' data-elem-id='1634644532124' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="60" data-field-top-res-640-value="60" data-field-top-res-480-value="60" data-field-top-res-320-value="65" data-field-left-value="383" data-field-left-res-960-value="264" data-field-left-res-640-value="104" data-field-left-res-480-value="24" data-field-left-res-320-value="-57" data-field-width-value="434" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634644532124'><ya-tr-span data-index="12050-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="О нашей " data-translation="О нашей " data-type="trSpan" data-selected="false">О нашей </ya-tr-span><span style="color: rgb(10, 171, 14);"><ya-tr-span data-index="12050-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="компании" data-translation="компании" data-type="trSpan" data-selected="false">компании</ya-tr-span></span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634644632255 t-animate' data-elem-id='1634644632255' data-elem-type='text' data-field-top-value="135" data-field-top-res-640-value="135" data-field-top-res-480-value="125" data-field-top-res-320-value="120" data-field-left-value="50" data-field-left-res-640-value="25" data-field-left-res-480-value="20" data-field-left-res-320-value="19" data-field-width-value="672" data-field-width-res-640-value="449" data-field-width-res-480-value="343" data-field-width-res-320-value="289" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634644632255'>Мы правовая организация "ГорМедКонсалтинг" уже более 7 лет специализируемся в области правового обеспечения деятельности медицинских организаций.<br /><br />Мы знаем как легально получить в аренду помещение<br />от Департамента имущества Москвы по ставке 3800 руб за кв.м. в год. А это <em>всего 317 руб за 1 кв.м. в месяц!</em></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634644959020 t-animate' data-elem-id='1634644959020' data-elem-type='image' data-field-top-value="75" data-field-top-res-960-value="109" data-field-top-res-640-value="135" data-field-top-res-480-value="135" data-field-top-res-320-value="0" data-field-left-value="860" data-field-left-res-960-value="661" data-field-left-res-640-value="456" data-field-left-res-480-value="320" data-field-left-res-320-value="117" data-field-width-value="271" data-field-width-res-640-value="170" data-field-width-res-480-value="148" data-field-width-res-320-value="67" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1.5" data-animate-delay="0.4" data-animate-distance="100" data-field-filewidth-value="834" data-field-fileheight-value="978"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3862-3835-4764-a663-346137653366/_3.png' alt='Правовая организация Коллегия Консалтинг' imgfield='tn_img_1634644959020'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645138922 t-animate' data-elem-id='1634645138922' data-elem-type='text' data-field-top-value="380" data-field-top-res-960-value="380" data-field-top-res-640-value="380" data-field-top-res-480-value="380" data-field-top-res-320-value="357" data-field-left-value="320" data-field-left-res-960-value="200" data-field-left-res-640-value="40" data-field-left-res-480-value="-40" data-field-left-res-320-value="29" data-field-width-value="560" data-field-width-res-320-value="262" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.6" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634645138922'><span style="color: rgb(255, 255, 255);"><ya-tr-span data-index="5261-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="Что получают наши клиенты при обращении к нам:" data-translation="Что получают наши клиенты при обращении к нам:" data-type="trSpan" data-selected="false">Что получают наши клиенты при обращении к нам:</ya-tr-span></span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245029 t-animate' data-elem-id='1634645245029' data-elem-type='text' data-field-top-value="449" data-field-top-res-960-value="449" data-field-top-res-640-value="424" data-field-top-res-480-value="424" data-field-top-res-320-value="419" data-field-left-value="99" data-field-left-res-960-value="71" data-field-left-res-640-value="97" data-field-left-res-480-value="172" data-field-left-res-320-value="93" data-field-width-value="318" data-field-width-res-640-value="198" data-field-width-res-320-value="196" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634645245029'><ya-tr-span data-index="37-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="Сопровождение бизнеса " data-translation="Сопровождение бизнеса " data-type="trSpan" data-selected="false">Сопровождение бизнеса </ya-tr-span><br><ya-tr-span data-index="37-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="&quot;под ключ&quot;" data-translation="&quot;под ключ&quot;" data-type="trSpan" data-selected="false">"под ключ"</ya-tr-span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245004 t-animate' data-elem-id='1634645245004' data-elem-type='image' data-field-top-value="450" data-field-top-res-960-value="450" data-field-top-res-640-value="426" data-field-top-res-480-value="426" data-field-top-res-320-value="416" data-field-left-value="54" data-field-left-res-960-value="26" data-field-left-res-640-value="58" data-field-left-res-480-value="133" data-field-left-res-320-value="53" data-field-width-value="40" data-field-width-res-640-value="36" data-field-width-res-320-value="31" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" data-field-filewidth-value="1232" data-field-fileheight-value="1296"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6632-3238-4131-b337-356630633337/0-9676013734_2021101.png' imgfield='tn_img_1634645245004'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645244983 t-animate' data-elem-id='1634645244983' data-elem-type='shape' data-field-top-value="443" data-field-top-res-960-value="443" data-field-top-res-640-value="420" data-field-top-res-480-value="420" data-field-top-res-320-value="414" data-field-left-value="44" data-field-left-res-960-value="16" data-field-left-res-640-value="49" data-field-left-res-480-value="124" data-field-left-res-320-value="48" data-field-height-value="61" data-field-height-res-640-value="53" data-field-height-res-320-value="48" data-field-width-value="300" data-field-width-res-640-value="246" data-field-width-res-320-value="226" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245082 t-animate' data-elem-id='1634645245082' data-elem-type='image' data-field-top-value="449" data-field-top-res-960-value="449" data-field-top-res-640-value="427" data-field-top-res-480-value="615" data-field-top-res-320-value="604" data-field-left-value="471" data-field-left-res-960-value="358" data-field-left-res-640-value="323" data-field-left-res-480-value="132" data-field-left-res-320-value="53" data-field-width-value="40" data-field-width-res-640-value="36" data-field-width-res-320-value="32" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" data-field-filewidth-value="1232" data-field-fileheight-value="1296"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6632-3238-4131-b337-356630633337/0-9676013734_2021101.png' imgfield='tn_img_1634645245082'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245062 t-animate' data-elem-id='1634645245062' data-elem-type='text' data-field-top-value="458" data-field-top-res-960-value="458" data-field-top-res-640-value="436" data-field-top-res-480-value="624" data-field-top-res-320-value="610" data-field-left-value="517" data-field-left-res-960-value="404" data-field-left-res-640-value="367" data-field-left-res-480-value="172" data-field-left-res-320-value="92" data-field-width-value="288" data-field-width-res-640-value="210" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634645245062'><ya-tr-span data-index="14222-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="Прозрачность договора" data-translation="Прозрачность договора" data-type="trSpan">Прозрачность договора</ya-tr-span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245043 t-animate' data-elem-id='1634645245043' data-elem-type='shape' data-field-top-value="443" data-field-top-res-960-value="443" data-field-top-res-640-value="421" data-field-top-res-480-value="609" data-field-top-res-320-value="599" data-field-left-value="462" data-field-left-res-960-value="349" data-field-left-res-640-value="316" data-field-left-res-480-value="124" data-field-left-res-320-value="48" data-field-height-value="61" data-field-height-res-640-value="53" data-field-height-res-320-value="45" data-field-width-value="300" data-field-width-res-640-value="246" data-field-width-res-320-value="225" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245157 t-animate' data-elem-id='1634645245157' data-elem-type='image' data-field-top-value="532" data-field-top-res-960-value="532" data-field-top-res-640-value="577" data-field-top-res-480-value="741" data-field-top-res-320-value="726" data-field-left-value="864" data-field-left-res-960-value="686" data-field-left-res-640-value="323" data-field-left-res-480-value="133" data-field-left-res-320-value="55" data-field-width-value="40" data-field-width-res-640-value="36" data-field-width-res-320-value="32" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1" data-animate-distance="100" data-field-filewidth-value="1232" data-field-fileheight-value="1296"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6632-3238-4131-b337-356630633337/0-9676013734_2021101.png' imgfield='tn_img_1634645245157'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245126 t-animate' data-elem-id='1634645245126' data-elem-type='text' data-field-top-value="541" data-field-top-res-960-value="541" data-field-top-res-640-value="586" data-field-top-res-480-value="750" data-field-top-res-320-value="735" data-field-left-value="911" data-field-left-res-960-value="733" data-field-left-res-640-value="361" data-field-left-res-480-value="172" data-field-left-res-320-value="94" data-field-width-value="400" data-field-width-res-640-value="393" data-field-width-res-320-value="320" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634645245126'><ya-tr-span data-index="13729-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="Бесплатную консультацию" data-translation="Бесплатную консультацию" data-type="trSpan">Бесплатную консультацию</ya-tr-span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245103 t-animate' data-elem-id='1634645245103' data-elem-type='shape' data-field-top-value="524" data-field-top-res-960-value="524" data-field-top-res-640-value="569" data-field-top-res-480-value="735" data-field-top-res-320-value="721" data-field-left-value="857" data-field-left-res-960-value="679" data-field-left-res-640-value="316" data-field-left-res-480-value="124" data-field-left-res-320-value="48" data-field-height-value="61" data-field-height-res-640-value="53" data-field-height-res-320-value="45" data-field-width-value="300" data-field-width-res-640-value="246" data-field-width-res-320-value="225" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.6" data-animate-delay="1" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245185 t-animate' data-elem-id='1634645245185' data-elem-type='image' data-field-top-value="450" data-field-top-res-960-value="450" data-field-top-res-640-value="576" data-field-top-res-480-value="552" data-field-top-res-320-value="543" data-field-left-value="863" data-field-left-res-960-value="685" data-field-left-res-640-value="57" data-field-left-res-480-value="132" data-field-left-res-320-value="54" data-field-width-value="40" data-field-width-res-640-value="36" data-field-width-res-320-value="32" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" data-field-filewidth-value="1232" data-field-fileheight-value="1296"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6632-3238-4131-b337-356630633337/0-9676013734_2021101.png' imgfield='tn_img_1634645245185'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245172 t-animate' data-elem-id='1634645245172' data-elem-type='text' data-field-top-value="449" data-field-top-res-960-value="449" data-field-top-res-640-value="575" data-field-top-res-480-value="552" data-field-top-res-320-value="543" data-field-left-value="910" data-field-left-res-960-value="732" data-field-left-res-640-value="97" data-field-left-res-480-value="172" data-field-left-res-320-value="93" data-field-width-value="237" data-field-width-res-640-value="211" data-field-width-res-320-value="157" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634645245172'><ya-tr-span data-index="40-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="Привлекательные помещения на выбор" data-translation="Привлекательные помещения на выбор" data-type="trSpan">Привлекательные помещения на выбор</ya-tr-span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245140 t-animate' data-elem-id='1634645245140' data-elem-type='shape' data-field-top-value="443" data-field-top-res-960-value="443" data-field-top-res-640-value="569" data-field-top-res-480-value="546" data-field-top-res-320-value="538" data-field-left-value="855" data-field-left-res-960-value="677" data-field-left-res-640-value="49" data-field-left-res-480-value="124" data-field-left-res-320-value="48" data-field-height-value="61" data-field-height-res-640-value="53" data-field-height-res-320-value="45" data-field-width-value="300" data-field-width-res-640-value="246" data-field-width-res-320-value="225" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.8" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245237 t-animate' data-elem-id='1634645245237' data-elem-type='text' data-field-top-value="531" data-field-top-res-960-value="531" data-field-top-res-640-value="499" data-field-top-res-480-value="677" data-field-top-res-320-value="666" data-field-left-value="519" data-field-left-res-960-value="405" data-field-left-res-640-value="369" data-field-left-res-480-value="173" data-field-left-res-320-value="93" data-field-width-value="302" data-field-width-res-320-value="299" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634645245237'><ya-tr-span data-index="14157-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="Адекватную ценовую" data-translation="Адекватную ценовую" data-type="trSpan">Адекватную ценовую</ya-tr-span><br><ya-tr-span data-index="14157-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="политику" data-translation="политику" data-type="trSpan">политику</ya-tr-span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245221 t-animate' data-elem-id='1634645245221' data-elem-type='image' data-field-top-value="531" data-field-top-res-960-value="531" data-field-top-res-640-value="499" data-field-top-res-480-value="677" data-field-top-res-320-value="665" data-field-left-value="472" data-field-left-res-960-value="358" data-field-left-res-640-value="325" data-field-left-res-480-value="132" data-field-left-res-320-value="54" data-field-width-value="40" data-field-width-res-640-value="36" data-field-width-res-320-value="33" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1" data-animate-distance="100" data-field-filewidth-value="1232" data-field-fileheight-value="1296"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6632-3238-4131-b337-356630633337/0-9676013734_2021101.png' imgfield='tn_img_1634645245221'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245202 t-animate' data-elem-id='1634645245202' data-elem-type='shape' data-field-top-value="524" data-field-top-res-960-value="524" data-field-top-res-640-value="492" data-field-top-res-480-value="672" data-field-top-res-320-value="660" data-field-left-value="463" data-field-left-res-960-value="349" data-field-left-res-640-value="316" data-field-left-res-480-value="124" data-field-left-res-320-value="48" data-field-height-value="61" data-field-height-res-640-value="53" data-field-height-res-320-value="46" data-field-width-value="300" data-field-width-res-640-value="246" data-field-width-res-320-value="226" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245277 t-animate' data-elem-id='1634645245277' data-elem-type='image' data-field-top-value="531" data-field-top-res-960-value="531" data-field-top-res-640-value="495" data-field-top-res-480-value="489" data-field-top-res-320-value="478" data-field-left-value="53" data-field-left-res-960-value="25" data-field-left-res-640-value="57" data-field-left-res-480-value="132" data-field-left-res-320-value="53" data-field-width-value="40" data-field-width-res-640-value="36" data-field-width-res-320-value="32" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1" data-animate-distance="100" data-field-filewidth-value="1232" data-field-fileheight-value="1296"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6632-3238-4131-b337-356630633337/0-9676013734_2021101.png' imgfield='tn_img_1634645245277'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245265 t-animate' data-elem-id='1634645245265' data-elem-type='text' data-field-top-value="530" data-field-top-res-960-value="530" data-field-top-res-640-value="495" data-field-top-res-480-value="486" data-field-top-res-320-value="479" data-field-left-value="99" data-field-left-res-960-value="71" data-field-left-res-640-value="96" data-field-left-res-480-value="171" data-field-left-res-320-value="93" data-field-width-value="268" data-field-width-res-640-value="170" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634645245265'><ya-tr-span data-index="1449-0" data-translated="true" data-source-lang="en" data-target-lang="ru" data-value="Компетентных и опытных юристов" data-translation="Компетентных и опытных юристов" data-type="trSpan" data-selected="false">Компетентных и опытных юристов</ya-tr-span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3689156321634645245249 t-animate' data-elem-id='1634645245249' data-elem-type='shape' data-field-top-value="524" data-field-top-res-960-value="524" data-field-top-res-640-value="492" data-field-top-res-480-value="483" data-field-top-res-320-value="477" data-field-left-value="43" data-field-left-res-960-value="15" data-field-left-res-640-value="49" data-field-left-res-480-value="124" data-field-left-res-320-value="48" data-field-height-value="61" data-field-height-res-640-value="53" data-field-height-res-320-value="45" data-field-width-value="300" data-field-width-res-640-value="246" data-field-width-res-320-value="225" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="1" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('368915632');
});
});</script><!-- /T396 --></div><div id="rec363846418" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="363846418" data-artboard-height="740" data-artboard-height-res-640="910" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="363846418" data-original="https://static.tildacdn.com/tild3633-3634-4764-a331-386462303536/chris-brignola-X2CxU.png"></div> 
<div class="t396__filter" data-artboard-recid="363846418"></div> 
<div class='t396__elem tn-elem tn-elem__3638464181633454715307 t-animate' data-elem-id='1633454715307' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="60" data-field-top-res-640-value="60" data-field-top-res-480-value="50" data-field-top-res-320-value="29" data-field-left-value="320" data-field-left-res-960-value="199" data-field-left-res-640-value="39" data-field-left-res-480-value="-41" data-field-left-res-320-value="10" data-field-width-value="563" data-field-width-res-320-value="301" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633454715307'><span style="color: rgb(24, 24, 24);">Наша команда </span><span style="color: rgb(10, 171, 14);">профессионалов</span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486445648 t-animate' data-elem-id='1634486445648' data-elem-type='text' data-field-top-value="352" data-field-top-res-960-value="348" data-field-top-res-640-value="315" data-field-top-res-480-value="253" data-field-top-res-320-value="235" data-field-left-value="113" data-field-left-res-960-value="30" data-field-left-res-640-value="24" data-field-left-res-480-value="66" data-field-left-res-320-value="20" data-field-width-value="142" data-field-width-res-480-value="147" data-field-width-res-320-value="124" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634486445648'><strong>Татьяна Могилева</strong><br>Бизнес аналитик</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486209781 t-animate' data-elem-id='1634486209781' data-elem-type='shape' data-field-top-value="348" data-field-top-res-960-value="348" data-field-top-res-640-value="315" data-field-top-res-480-value="253" data-field-top-res-320-value="238" data-field-left-value="85" data-field-left-res-960-value="2" data-field-left-res-640-value="0" data-field-left-res-480-value="61" data-field-left-res-320-value="13" data-field-height-value="43" data-field-height-res-480-value="34" data-field-height-res-320-value="28" data-field-width-value="200" data-field-width-res-480-value="167" data-field-width-res-320-value="142" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634410186555 t-animate' data-elem-id='1634410186555' data-elem-type='image' data-field-top-value="159" data-field-top-res-960-value="159" data-field-top-res-640-value="131" data-field-top-res-480-value="99" data-field-top-res-320-value="107" data-field-left-value="86" data-field-left-res-960-value="3" data-field-left-res-640-value="0" data-field-left-res-480-value="61" data-field-left-res-320-value="13" data-field-width-value="200" data-field-width-res-480-value="167" data-field-width-res-320-value="142" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" data-field-filewidth-value="1170" data-field-fileheight-value="1257"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3864-3638-4633-b338-653835363966/1DG_00176.png' imgfield='tn_img_1634410186555'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486589688 t-animate' data-elem-id='1634486589688' data-elem-type='text' data-field-top-value="350" data-field-top-res-960-value="348" data-field-top-res-640-value="315" data-field-top-res-480-value="252" data-field-top-res-320-value="236" data-field-left-value="362" data-field-left-res-960-value="265" data-field-left-res-640-value="234" data-field-left-res-480-value="263" data-field-left-res-320-value="159" data-field-width-value="176" data-field-width-res-480-value="149" data-field-width-res-320-value="147" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634486589688'><strong>Дмитрий Семенихин</strong><br>Юрист</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486589637 t-animate' data-elem-id='1634486589637' data-elem-type='shape' data-field-top-value="347" data-field-top-res-960-value="347" data-field-top-res-640-value="314" data-field-top-res-480-value="251" data-field-top-res-320-value="236" data-field-left-value="348" data-field-left-res-960-value="251" data-field-left-res-640-value="219" data-field-left-res-480-value="250" data-field-left-res-320-value="160" data-field-height-value="43" data-field-height-res-480-value="37" data-field-height-res-320-value="31" data-field-width-value="203" data-field-width-res-480-value="171" data-field-width-res-320-value="147" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634410301706 t-animate' data-elem-id='1634410301706' data-elem-type='image' data-field-top-value="158" data-field-top-res-960-value="158" data-field-top-res-640-value="126" data-field-top-res-480-value="93" data-field-top-res-320-value="103" data-field-left-value="330" data-field-left-res-960-value="233" data-field-left-res-640-value="205" data-field-left-res-480-value="238" data-field-left-res-320-value="151" data-field-width-value="220" data-field-width-res-480-value="186" data-field-width-res-320-value="159" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" data-field-filewidth-value="394" data-field-fileheight-value="386"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3637-3638-4834-b436-333462326633/5IMG_0085-removebg-p.png' imgfield='tn_img_1634410301706'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486599300 t-animate' data-elem-id='1634486599300' data-elem-type='text' data-field-top-value="351" data-field-top-res-960-value="348" data-field-top-res-640-value="316" data-field-top-res-480-value="451" data-field-top-res-320-value="421" data-field-left-value="654" data-field-left-res-960-value="529" data-field-left-res-640-value="460" data-field-left-res-480-value="274" data-field-left-res-320-value="164" data-field-width-value="142" data-field-width-res-480-value="134" data-field-width-res-320-value="132" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634486599300'><strong>Алексей Артюхин</strong><br>Юрист</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486599257 t-animate' data-elem-id='1634486599257' data-elem-type='shape' data-field-top-value="347" data-field-top-res-960-value="347" data-field-top-res-640-value="315" data-field-top-res-480-value="451" data-field-top-res-320-value="423" data-field-left-value="624" data-field-left-res-960-value="499" data-field-left-res-640-value="430" data-field-left-res-480-value="249" data-field-left-res-320-value="162" data-field-height-value="43" data-field-height-res-480-value="36" data-field-height-res-320-value="31" data-field-width-value="200" data-field-width-res-480-value="167" data-field-width-res-320-value="139" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634410239544 t-animate' data-elem-id='1634410239544' data-elem-type='image' data-field-top-value="155" data-field-top-res-960-value="155" data-field-top-res-640-value="125" data-field-top-res-480-value="293" data-field-top-res-320-value="293" data-field-left-value="609" data-field-left-res-960-value="484" data-field-left-res-640-value="415" data-field-left-res-480-value="237" data-field-left-res-320-value="152" data-field-width-value="224" data-field-width-res-480-value="187" data-field-width-res-320-value="156" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" data-field-filewidth-value="398" data-field-fileheight-value="395"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3038-3834-4762-a134-393566626639/3IMG_0047-removebg-p.png' imgfield='tn_img_1634410239544'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486605547 t-animate' data-elem-id='1634486605547' data-elem-type='text' data-field-top-value="349" data-field-top-res-960-value="346" data-field-top-res-640-value="818" data-field-top-res-480-value="849" data-field-top-res-320-value="794" data-field-left-value="927" data-field-left-res-960-value="783" data-field-left-res-640-value="129" data-field-left-res-480-value="76" data-field-left-res-320-value="22" data-field-width-value="142" data-field-width-res-480-value="129" data-field-width-res-320-value="121" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634486605547'><strong>Евгений Шифрин</strong><br /><strong></strong>Партнер</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486605506 t-animate' data-elem-id='1634486605506' data-elem-type='shape' data-field-top-value="346" data-field-top-res-960-value="346" data-field-top-res-640-value="818" data-field-top-res-480-value="849" data-field-top-res-320-value="794" data-field-left-value="899" data-field-left-res-960-value="755" data-field-left-res-640-value="101" data-field-left-res-480-value="60" data-field-left-res-320-value="14" data-field-height-value="43" data-field-height-res-480-value="37" data-field-height-res-320-value="31" data-field-width-value="200" data-field-width-res-480-value="161" data-field-width-res-320-value="137" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634410275724 t-animate' data-elem-id='1634410275724' data-elem-type='image' data-field-top-value="138" data-field-top-res-960-value="138" data-field-top-res-640-value="610" data-field-top-res-480-value="684" data-field-top-res-320-value="655" data-field-left-value="882" data-field-left-res-960-value="738" data-field-left-res-640-value="84" data-field-left-res-480-value="48" data-field-left-res-320-value="4" data-field-width-value="232" data-field-width-res-480-value="186" data-field-width-res-320-value="158" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" data-field-filewidth-value="403" data-field-fileheight-value="445"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3962-6336-4434-a232-386632323630/4IMG_0065-removebg-p.png' imgfield='tn_img_1634410275724'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634581910831 t-animate' data-elem-id='1634581910831' data-elem-type='text' data-field-top-value="643" data-field-top-res-960-value="646" data-field-top-res-640-value="587" data-field-top-res-480-value="464" data-field-top-res-320-value="433" data-field-left-value="83" data-field-left-res-960-value="-5" data-field-left-res-640-value="-4" data-field-left-res-480-value="57" data-field-left-res-320-value="13" data-field-width-value="206" data-field-width-res-480-value="164" data-field-width-res-320-value="137" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634581910831'>Специалист по информационным технологиям</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486620091 t-animate' data-elem-id='1634486620091' data-elem-type='text' data-field-top-value="624" data-field-top-res-960-value="631" data-field-top-res-640-value="569" data-field-top-res-480-value="450" data-field-top-res-320-value="420" data-field-left-value="86" data-field-left-res-960-value="-2" data-field-left-res-640-value="-1" data-field-left-res-480-value="60" data-field-left-res-320-value="15" data-field-width-value="201" data-field-width-res-480-value="161" data-field-width-res-320-value="133" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634486620091'><strong>Алексей Дронов</strong></div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486620045 t-animate' data-elem-id='1634486620045' data-elem-type='shape' data-field-top-value="623" data-field-top-res-960-value="629" data-field-top-res-640-value="567" data-field-top-res-480-value="449" data-field-top-res-320-value="423" data-field-left-value="86" data-field-left-res-960-value="-2" data-field-left-res-640-value="-1" data-field-left-res-480-value="60" data-field-left-res-320-value="15" data-field-height-value="45" data-field-height-res-480-value="33" data-field-height-res-320-value="28" data-field-width-value="200" data-field-width-res-480-value="160" data-field-width-res-320-value="133" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634410213386 t-animate' data-elem-id='1634410213386' data-elem-type='image' data-field-top-value="420" data-field-top-res-960-value="421" data-field-top-res-640-value="366" data-field-top-res-480-value="284" data-field-top-res-320-value="284" data-field-left-value="80" data-field-left-res-960-value="-8" data-field-left-res-640-value="-7" data-field-left-res-480-value="55" data-field-left-res-320-value="11" data-field-width-value="224" data-field-width-res-480-value="181" data-field-width-res-320-value="153" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" data-field-filewidth-value="398" data-field-fileheight-value="439"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6534-6462-4064-b936-623762643138/2DG_00257-removebg-p.png' imgfield='tn_img_1634410213386'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486635296 t-animate' data-elem-id='1634486635296' data-elem-type='text' data-field-top-value="628" data-field-top-res-960-value="626" data-field-top-res-640-value="571" data-field-top-res-480-value="652" data-field-top-res-320-value="606" data-field-left-value="372" data-field-left-res-960-value="282" data-field-left-res-640-value="249" data-field-left-res-480-value="76" data-field-left-res-320-value="28" data-field-width-value="142" data-field-width-res-480-value="137" data-field-width-res-320-value="118" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634486635296'><strong>Роман Кузнецов</strong><br>Юрисконсультант</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486635253 t-animate' data-elem-id='1634486635253' data-elem-type='shape' data-field-top-value="626" data-field-top-res-960-value="626" data-field-top-res-640-value="571" data-field-top-res-480-value="652" data-field-top-res-320-value="610" data-field-left-value="344" data-field-left-res-960-value="254" data-field-left-res-640-value="221" data-field-left-res-480-value="63" data-field-left-res-320-value="18" data-field-height-value="43" data-field-height-res-480-value="34" data-field-height-res-320-value="27" data-field-width-value="200" data-field-width-res-480-value="164" data-field-width-res-320-value="134" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634410322188 t-animate' data-elem-id='1634410322188' data-elem-type='image' data-field-top-value="426" data-field-top-res-960-value="426" data-field-top-res-640-value="371" data-field-top-res-480-value="487" data-field-top-res-320-value="475" data-field-left-value="334" data-field-left-res-960-value="244" data-field-left-res-640-value="211" data-field-left-res-480-value="56" data-field-left-res-320-value="14" data-field-width-value="230" data-field-width-res-480-value="189" data-field-width-res-320-value="154" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" data-field-filewidth-value="408" data-field-fileheight-value="429"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3237-6463-4139-b937-663831613161/6DG_00355-removebg-p.png' imgfield='tn_img_1634410322188'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634582081813 t-animate' data-elem-id='1634582081813' data-elem-type='text' data-field-top-value="644" data-field-top-res-960-value="645" data-field-top-res-640-value="589" data-field-top-res-480-value="665" data-field-top-res-320-value="619" data-field-left-value="620" data-field-left-res-960-value="499" data-field-left-res-640-value="427" data-field-left-res-480-value="250" data-field-left-res-320-value="165" data-field-width-value="206" data-field-width-res-480-value="163" data-field-width-res-320-value="130" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634582081813'>Менеджер по сопровождению клиентов</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634582081796 t-animate' data-elem-id='1634582081796' data-elem-type='text' data-field-top-value="626" data-field-top-res-960-value="627" data-field-top-res-640-value="571" data-field-top-res-480-value="651" data-field-top-res-320-value="606" data-field-left-value="623" data-field-left-res-960-value="502" data-field-left-res-640-value="430" data-field-left-res-480-value="252" data-field-left-res-320-value="164" data-field-width-value="201" data-field-width-res-480-value="163" data-field-width-res-320-value="133" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634582081796'><strong>Денис Майданов</strong></div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634582081763 t-animate' data-elem-id='1634582081763' data-elem-type='shape' data-field-top-value="627" data-field-top-res-960-value="627" data-field-top-res-640-value="571" data-field-top-res-480-value="651" data-field-top-res-320-value="609" data-field-left-value="623" data-field-left-res-960-value="502" data-field-left-res-640-value="430" data-field-left-res-480-value="252" data-field-left-res-320-value="164" data-field-height-value="43" data-field-height-res-480-value="33" data-field-height-res-320-value="28" data-field-width-value="200" data-field-width-res-480-value="163" data-field-width-res-320-value="133" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634410354814 t-animate' data-elem-id='1634410354814' data-elem-type='image' data-field-top-value="435" data-field-top-res-960-value="433" data-field-top-res-640-value="383" data-field-top-res-480-value="498" data-field-top-res-320-value="483" data-field-left-value="613" data-field-left-res-960-value="492" data-field-left-res-640-value="420" data-field-left-res-480-value="245" data-field-left-res-320-value="158" data-field-width-value="220" data-field-width-res-480-value="178" data-field-width-res-320-value="146" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" data-field-filewidth-value="384" data-field-fileheight-value="391"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3231-3861-4233-b237-663561363930/7IMG_0152-removebg-p.png' imgfield='tn_img_1634410354814'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486649333 t-animate' data-elem-id='1634486649333' data-elem-type='text' data-field-top-value="629" data-field-top-res-960-value="627" data-field-top-res-640-value="819" data-field-top-res-480-value="853" data-field-top-res-320-value="794" data-field-left-value="915" data-field-left-res-960-value="770" data-field-left-res-640-value="347" data-field-left-res-480-value="261" data-field-left-res-320-value="161" data-field-width-value="173" data-field-width-res-480-value="141" data-field-width-res-320-value="136" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1634486649333'><strong>Екатерина Петрова</strong><br>Администратор</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634486649310 t-animate' data-elem-id='1634486649310' data-elem-type='shape' data-field-top-value="626" data-field-top-res-960-value="626" data-field-top-res-640-value="818" data-field-top-res-480-value="852" data-field-top-res-320-value="794" data-field-left-value="902" data-field-left-res-960-value="757" data-field-left-res-640-value="337" data-field-left-res-480-value="254" data-field-left-res-320-value="164" data-field-height-value="43" data-field-height-res-480-value="36" data-field-height-res-320-value="30" data-field-width-value="200" data-field-width-res-480-value="164" data-field-width-res-320-value="130" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638464181634410390395 t-animate' data-elem-id='1634410390395' data-elem-type='image' data-field-top-value="425" data-field-top-res-960-value="424" data-field-top-res-640-value="622" data-field-top-res-480-value="691" data-field-top-res-320-value="663" data-field-left-value="880" data-field-left-res-960-value="735" data-field-left-res-640-value="315" data-field-left-res-480-value="236" data-field-left-res-320-value="150" data-field-width-value="253" data-field-width-res-480-value="207" data-field-width-res-320-value="166" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" data-field-filewidth-value="438" data-field-fileheight-value="408"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6566-6131-4565-a139-366565623532/8DG_00386-removebg-p.png' imgfield='tn_img_1634410390395'> </div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('363846418');
});
});</script><!-- /T396 --></div><div id="rec364485740" class="r t-rec t-rec_pt_0" style="padding-top:0px; " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>#rec364485740 .t396__artboard{height: 820px;background-color: #181818;}#rec364485740 .t396__filter{height: 820px;background-image: -webkit-gradient( linear, left top, left bottom, from(rgba(24,24,24,0.7)), to(rgba(24,24,24,0.7)) );background-image: -webkit-linear-gradient(top, rgba(24,24,24,0.7), rgba(24,24,24,0.7));background-image: linear-gradient(to bottom, rgba(24,24,24,0.7), rgba(24,24,24,0.7));will-change: transform;}#rec364485740 .t396__carrier{height: 820px;background-position: center center;background-attachment: scroll;background-image: url('https://static.tildacdn.com/tild3066-3839-4138-b234-653961623265/-/resize/20x/giammarco-OPzWvgL-up.jpg');background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec364485740 .t396__artboard{}#rec364485740 .t396__filter{}#rec364485740 .t396__carrier{background-attachment:scroll;}}@media screen and (max-width: 959px){#rec364485740 .t396__artboard{height: 640px;}#rec364485740 .t396__filter{height: 640px;}#rec364485740 .t396__carrier{height: 640px;}}@media screen and (max-width: 639px){#rec364485740 .t396__artboard{height: 550px;}#rec364485740 .t396__filter{height: 550px;}#rec364485740 .t396__carrier{height: 550px;}}@media screen and (max-width: 479px){#rec364485740 .t396__artboard{height: 460px;}#rec364485740 .t396__filter{height: 460px;}#rec364485740 .t396__carrier{height: 460px;}}#rec364485740 .tn-elem[data-elem-id="1633601139644"]{color:#ffffff;text-align:center;z-index:3;top: 60px;left: calc(50% - 600px + 226px);width:747px;}#rec364485740 .tn-elem[data-elem-id="1633601139644"] .tn-atom{color:#ffffff;font-size:32px;font-family:'Playfair Display',serif;line-height:1.55;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec364485740 .tn-elem[data-elem-id="1633601139644"]{top: 60px;left: calc(50% - 480px + 106px);}}@media screen and (max-width: 959px){#rec364485740 .tn-elem[data-elem-id="1633601139644"]{top: 60px;left: calc(50% - 320px + -54px);}}@media screen and (max-width: 639px){#rec364485740 .tn-elem[data-elem-id="1633601139644"]{top: 55px;left: calc(50% - 240px + -133px);}}@media screen and (max-width: 479px){#rec364485740 .tn-elem[data-elem-id="1633601139644"]{top: 55px;left: calc(50% - 160px + -214px);}#rec364485740 .tn-elem[data-elem-id="1633601139644"] .tn-atom{font-size:24px;}}#rec364485740 .tn-elem[data-elem-id="1633601203633"]{text-align:center;z-index:4;top: 146px;left: calc(50% - 600px + 162px);width:876px;height:596px;}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .tn-atom{font-size:14px;font-family:'Arial',Arial,sans-serif;line-height:1.55;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__main{border-style:solid;box-shadow: 0px 0px 30px 5px rgba(194,194,194,0.5);}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__arrow{}@media screen and (max-width: 1199px){#rec364485740 .tn-elem[data-elem-id="1633601203633"]{top: 139px;left: calc(50% - 480px + 67px);width:827px;height:563px;}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__main{}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__arrow{}}@media screen and (max-width: 959px){#rec364485740 .tn-elem[data-elem-id="1633601203633"]{top: 160px;left: calc(50% - 320px + 60px);width:521px;height:351px;}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__main{}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__arrow{}}@media screen and (max-width: 639px){#rec364485740 .tn-elem[data-elem-id="1633601203633"]{top: 152px;left: calc(50% - 240px + 56px);width:368px;height:246px;}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__main{}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__arrow{}}@media screen and (max-width: 479px){#rec364485740 .tn-elem[data-elem-id="1633601203633"]{top: 129px;left: calc(50% - 160px + 30px);width:270px;height:190px;}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__main{}#rec364485740 .tn-elem[data-elem-id="1633601203633"] .t-slds__arrow{}}</style><div class='t396'><div class="t396__artboard" data-artboard-recid="364485740" data-artboard-height="820" data-artboard-height-res-640="640" data-artboard-height-res-480="550" data-artboard-height-res-320="460" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="364485740" data-original="https://static.tildacdn.com/tild3066-3839-4138-b234-653961623265/giammarco-OPzWvgL-up.jpg"></div> 
<div class="t396__filter" data-artboard-recid="364485740"></div> 
<div class='t396__elem tn-elem tn-elem__3644857401633601139644 t-animate' data-elem-id='1633601139644' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="60" data-field-top-res-640-value="60" data-field-top-res-480-value="55" data-field-top-res-320-value="55" data-field-left-value="226" data-field-left-res-960-value="106" data-field-left-res-640-value="-54" data-field-left-res-480-value="-133" data-field-left-res-320-value="-214" data-field-width-value="747" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="2" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633601139644'>Юридические <span style="color: rgb(10, 171, 14);">кейсы</span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3644857401633601203633 t-animate' data-elem-id='1633601203633' data-elem-type='gallery' data-field-top-value="146" data-field-top-res-960-value="139" data-field-top-res-640-value="160" data-field-top-res-480-value="152" data-field-top-res-320-value="129" data-field-left-value="162" data-field-left-res-960-value="67" data-field-left-res-640-value="60" data-field-left-res-480-value="56" data-field-left-res-320-value="30" data-field-height-value="596" data-field-height-res-960-value="563" data-field-height-res-640-value="351" data-field-height-res-480-value="246" data-field-height-res-320-value="190" data-field-width-value="876" data-field-width-res-960-value="827" data-field-width-res-640-value="521" data-field-width-res-480-value="368" data-field-width-res-320-value="270" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1.5" data-animate-delay="0.4" data-animate-distance="100" data-field-filewidth-value="1003" data-field-fileheight-value="680" data-field-imgs-value="[{&quot;lid&quot;:&quot;tild6135-6430-4530-a463-623133626436&quot;,&quot;li_img&quot;:&quot;https://static.tildacdn.com/tild3034-3732-4265-b164-366530316661/Group_9.png&quot;,&quot;li_imgalt&quot;:&quot;&quot;,&quot;li_imgtitle&quot;:&quot;&quot;,&quot;li_imgurl&quot;:&quot;&quot;,&quot;li_imgtarget&quot;:false,&quot;li_imgnofollow&quot;:false,&quot;li_youtube&quot;:&quot;&quot;,&quot;li_vimeo&quot;:&quot;&quot;},{&quot;lid&quot;:&quot;tild3930-3766-4335-b432-316635343430&quot;,&quot;li_img&quot;:&quot;https://static.tildacdn.com/tild3930-3766-4335-b432-316635343430/Group_5.png&quot;,&quot;li_imgalt&quot;:&quot;&quot;,&quot;li_imgtitle&quot;:&quot;&quot;,&quot;li_imgurl&quot;:&quot;&quot;,&quot;li_imgtarget&quot;:false,&quot;li_imgnofollow&quot;:false,&quot;li_youtube&quot;:&quot;&quot;,&quot;li_vimeo&quot;:&quot;&quot;},{&quot;lid&quot;:&quot;tild3632-6261-4965-b732-336364353363&quot;,&quot;li_img&quot;:&quot;https://static.tildacdn.com/tild3639-3361-4238-a536-633335356365/Group_6.png&quot;,&quot;li_imgalt&quot;:&quot;&quot;,&quot;li_imgtitle&quot;:&quot;&quot;,&quot;li_imgurl&quot;:&quot;&quot;,&quot;li_imgtarget&quot;:false,&quot;li_imgnofollow&quot;:false,&quot;li_youtube&quot;:&quot;&quot;,&quot;li_vimeo&quot;:&quot;&quot;},{&quot;lid&quot;:&quot;tild6137-6362-4434-b830-633033613930&quot;,&quot;li_img&quot;:&quot;https://static.tildacdn.com/tild3162-6665-4234-b338-623233313039/Group_7.png&quot;,&quot;li_imgalt&quot;:&quot;&quot;,&quot;li_imgtitle&quot;:&quot;&quot;,&quot;li_imgurl&quot;:&quot;&quot;,&quot;li_imgtarget&quot;:false,&quot;li_imgnofollow&quot;:false,&quot;li_youtube&quot;:&quot;&quot;,&quot;li_vimeo&quot;:&quot;&quot;},{&quot;lid&quot;:&quot;tild6234-3834-4434-b035-343663386330&quot;,&quot;li_img&quot;:&quot;https://static.tildacdn.com/tild6234-3834-4434-b035-343663386330/Group_5_1.png&quot;,&quot;li_imgalt&quot;:&quot;&quot;,&quot;li_imgtitle&quot;:&quot;&quot;,&quot;li_imgurl&quot;:&quot;&quot;,&quot;li_imgtarget&quot;:false,&quot;li_imgnofollow&quot;:false,&quot;li_youtube&quot;:&quot;&quot;,&quot;li_vimeo&quot;:&quot;&quot;}]" data-field-slds_arrowcolor-value="#0aab0e" data-field-slds_arrowbgcolor-value="#f2eded" data-field-slds_arrowbgopacity-value="0.6" data-field-slds_dotsbgcolor-value="#dbdbdb" data-field-slds_dotsbgcoloractive-value="#adadad" data-field-slds_playiconcolor-value="#fff" data-field-slds_stretch-value="cover" data-field-slds_imgposition-value="center center" data-field-slds_loop-value="loop" data-field-slds_loop-value="loop" data-field-slds_arrowborder-value="none" data-field-slds_arrowalign-value="center" data-field-slds_arrowbetweenmargin-value="10" data-field-slds_playiconsize-value="70" data-field-slds_dotssize-value="5" data-field-slds_dotscontrols-value="near" data-field-slds_arrowcontrols-value="near"data-field-slds_arrowcontrols-res-320-value="under" data-field-slds_arrowsize-value="m"data-field-slds_arrowsize-res-640-value="s"data-field-slds_arrowsize-res-480-value="s" data-field-slds_arrowlinesize-value="5"data-field-slds_arrowlinesize-res-320-value="3" data-field-slds_imgposition-value="center center" data-field-slds_captiontopmargin-value="20" data-field-slds_dotsvmargin-value="10" data-field-slds_captionwidth-value="80" data-field-slds_arrowhmargin-value="20" data-field-slds_dotshmargin-value="15" data-field-slds_arrowvmargin-value="10" data-field-borderstyle-value="solid" data-field-zoomable-value="y"
> <div class='tn-atom tn-atom__gallery'></div><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zero-gallery-1.0.min.css"><script>t_onReady(function () {
var zeroGalleryOnLoad = function () {
var sldsOnLoad = function () {
t_onFuncLoad('t_zeroGallery__init', function () {
var recid = '364485740';
var elemid = '1633601203633';
t_zeroGallery__init(recid, elemid);
});
};
var sldsJS = 'https://static.tildacdn.com/js/tilda-slds-1.4.min.js';
if (document.querySelector("script[src^='" + sldsJS + "']")) {
sldsOnLoad();
} else {
var script = document.createElement('script');
script.src = sldsJS;
script.async = true;
script.onload = sldsOnLoad();
script.onerror = function () {
console.log('Error load SLDS.js in zeroblock');
};
document.head.appendChild(script);
}
};
var zeroGalleryJS = 'https://static.tildacdn.com/js/tilda-zero-gallery-1.0.min.js';
if (document.querySelector("script[src^='" + zeroGalleryJS + "']")) {
zeroGalleryOnLoad();
} else {
var script = document.createElement('script');
script.src = zeroGalleryJS;
script.async = true;
script.onload = zeroGalleryOnLoad();
script.onerror = function () {
console.log('Error load Zero Gallery js in zeroblock');
};
document.head.appendChild(script);
}
});</script> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('364485740');
});
});</script><!-- /T396 --></div><div id="rec363856085" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="363856085" data-artboard-height="730" data-artboard-height-res-640="1020" data-artboard-height-res-480="1030" data-artboard-height-res-320="1150" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw="visible"
> <div class="t396__carrier" data-artboard-recid="363856085"></div> 
<div class="t396__filter" data-artboard-recid="363856085"></div> 
<div class='t396__elem tn-elem tn-elem__3638560851633456671754 t-animate' data-elem-id='1633456671754' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="60" data-field-top-res-640-value="60" data-field-top-res-480-value="60" data-field-top-res-320-value="60" data-field-left-value="218" data-field-left-res-960-value="97" data-field-left-res-640-value="-63" data-field-left-res-480-value="-143" data-field-left-res-320-value="-223" data-field-width-value="766" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633456671754'>Отзывы <span style="color: rgb(10, 171, 14);">наших клиентов</span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851633456750037 t-animate' data-elem-id='1633456750037' data-elem-type='video' data-field-top-value="156" data-field-top-res-960-value="120" data-field-top-res-640-value="156" data-field-top-res-480-value="131" data-field-top-res-320-value="111" data-field-left-value="43" data-field-left-res-960-value="69" data-field-left-res-640-value="47" data-field-left-res-480-value="15" data-field-left-res-320-value="55" data-field-height-value="193" data-field-height-res-960-value="156" data-field-height-res-640-value="157" data-field-height-res-480-value="156" data-field-height-res-320-value="110" data-field-width-value="271" data-field-width-res-960-value="250" data-field-width-res-640-value="251" data-field-width-res-480-value="220" data-field-width-res-320-value="210" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.2" data-animate-distance="100" 
> <div class='tn-atom' style="height:100%;"> <div class='tn-atom__videoiframe' data-youtubeid="bKTox7cdUBE" style="width:100%; height:100%;"></div> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851633456764417 t-animate' data-elem-id='1633456764417' data-elem-type='video' data-field-top-value="156" data-field-top-res-960-value="286" data-field-top-res-640-value="323" data-field-top-res-480-value="311" data-field-top-res-320-value="439" data-field-left-value="605" data-field-left-res-960-value="382" data-field-left-res-640-value="47" data-field-left-res-480-value="245" data-field-left-res-320-value="55" data-field-height-value="193" data-field-height-res-960-value="156" data-field-height-res-640-value="157" data-field-height-res-480-value="156" data-field-height-res-320-value="153" data-field-width-value="271" data-field-width-res-960-value="252" data-field-width-res-640-value="251" data-field-width-res-480-value="220" data-field-width-res-320-value="210" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.6" data-animate-distance="100" 
> <div class='tn-atom' style="height:100%;"> <div class='tn-atom__videoiframe' data-youtubeid="gCWpnOFMZKI" style="width:100%; height:100%;"></div> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851633456799022 t-animate' data-elem-id='1633456799022' data-elem-type='shape' data-field-top-value="411" data-field-top-res-960-value="469" data-field-top-res-640-value="542" data-field-top-res-480-value="537" data-field-top-res-320-value="992" data-field-left-value="241" data-field-left-res-960-value="120" data-field-left-res-640-value="141" data-field-left-res-480-value="245" data-field-left-res-320-value="170" data-field-height-value="213" data-field-height-res-320-value="120" data-field-width-value="169" data-field-width-res-320-value="100" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinright" data-animate-duration="1" data-animate-delay="0.8" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3362-6138-4661-b133-373131653231/___.png"
style="background-image:url('https://static.tildacdn.com/tild3362-6138-4661-b133-373131653231/-/resize/20x/___.png');" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3362-6138-4661-b133-373131653231/___.png"> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851633456832147 t-animate' data-elem-id='1633456832147' data-elem-type='shape' data-field-top-value="415" data-field-top-res-960-value="473" data-field-top-res-640-value="542" data-field-top-res-480-value="537" data-field-top-res-320-value="853" data-field-left-value="424" data-field-left-res-960-value="303" data-field-left-res-640-value="330" data-field-left-res-480-value="65" data-field-left-res-320-value="50" data-field-height-value="213" data-field-height-res-320-value="120" data-field-width-value="169" data-field-width-res-320-value="100" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinright" data-animate-duration="1" data-animate-delay="0.8" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6437-6438-4133-b239-643961663264/_.png"
style="background-image:url('https://static.tildacdn.com/tild6437-6438-4133-b239-643961663264/-/resize/20x/_.png');" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6437-6438-4133-b239-643961663264/_.png"> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851633456834084 t-animate' data-elem-id='1633456834084' data-elem-type='shape' data-field-top-value="415" data-field-top-res-960-value="473" data-field-top-res-640-value="773" data-field-top-res-480-value="768" data-field-top-res-320-value="992" data-field-left-value="607" data-field-left-res-960-value="486" data-field-left-res-640-value="142" data-field-left-res-480-value="246" data-field-left-res-320-value="50" data-field-height-value="213" data-field-height-res-320-value="120" data-field-width-value="169" data-field-width-res-320-value="100" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.8" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3536-3335-4365-b231-343463666137/__89.png"
style="background-image:url('https://static.tildacdn.com/tild3536-3335-4365-b231-343463666137/-/resize/20x/__89.png');" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3536-3335-4365-b231-343463666137/__89.png"> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851633456836509 t-animate' data-elem-id='1633456836509' data-elem-type='shape' data-field-top-value="415" data-field-top-res-960-value="473" data-field-top-res-640-value="773" data-field-top-res-480-value="768" data-field-top-res-320-value="853" data-field-left-value="790" data-field-left-res-960-value="669" data-field-left-res-640-value="331" data-field-left-res-480-value="66" data-field-left-res-320-value="170" data-field-height-value="213" data-field-height-res-320-value="120" data-field-width-value="169" data-field-width-res-320-value="100" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.8" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3637-3363-4438-b936-346539613135/___.png"
style="background-image:url('https://static.tildacdn.com/tild3637-3363-4438-b936-346539613135/-/resize/20x/___.png');" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3637-3363-4438-b936-346539613135/___.png"> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851634229708286 t-animate' data-elem-id='1634229708286' data-elem-type='video' data-field-top-value="156" data-field-top-res-960-value="120" data-field-top-res-640-value="156" data-field-top-res-480-value="131" data-field-top-res-320-value="275" data-field-left-value="324" data-field-left-res-960-value="324" data-field-left-res-640-value="323" data-field-left-res-480-value="245" data-field-left-res-320-value="55" data-field-height-value="193" data-field-height-res-960-value="156" data-field-height-res-640-value="156" data-field-height-res-320-value="153" data-field-width-value="271" data-field-width-res-960-value="253" data-field-width-res-640-value="269" data-field-width-res-480-value="220" data-field-width-res-320-value="210" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.4" data-animate-distance="100" 
> <div class='tn-atom' style="height:100%;"> <div class='tn-atom__videoiframe' data-youtubeid="v_NbHwroQN8" style="width:100%; height:100%;"></div> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851634229758809 t-animate' data-elem-id='1634229758809' data-elem-type='shape' data-field-top-value="395" data-field-top-res-960-value="453" data-field-top-res-640-value="566" data-field-top-res-480-value="563" data-field-top-res-320-value="858" data-field-left-value="310" data-field-left-res-960-value="190" data-field-left-res-640-value="75" data-field-left-res-480-value="-5" data-field-left-res-320-value="75" data-field-height-value="252" data-field-height-res-640-value="395" data-field-height-res-320-value="255" data-field-width-value="580" data-field-width-res-640-value="490" data-field-width-res-320-value="170" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="zoomin" data-animate-duration="1" data-animate-delay="0.8" data-animate-scale="0.9" 
><div
class='tn-atom' > </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851634236106949 t-animate' data-elem-id='1634236106949' data-elem-type='image' data-field-top-value="16" data-field-top-res-960-value="0" data-field-top-res-640-value="-361" data-field-top-res-480-value="-475" data-field-top-res-320-value="-1" data-field-left-value="-80" data-field-left-res-960-value="-38" data-field-left-res-640-value="-60" data-field-left-res-480-value="-20" data-field-left-res-320-value="-27" data-field-width-value="706" data-field-width-res-960-value="584" data-field-width-res-640-value="503" data-field-width-res-480-value="390" data-field-width-res-320-value="326" data-field-axisy-value="bottom" data-field-axisx-value="left" data-field-container-value="window" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="zoomin" data-animate-duration="1" data-animate-scale="0.9" data-field-filewidth-value="1680" data-field-fileheight-value="1120"
> <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3237-3934-4466-b837-333164646331/judge-gavel-14619985.png' imgfield='tn_img_1634236106949'> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638560851659509458515 t-animate' data-elem-id='1659509458515' data-elem-type='video' data-field-top-value="156" data-field-top-res-960-value="287" data-field-top-res-640-value="323" data-field-top-res-480-value="311" data-field-top-res-320-value="610" data-field-left-value="886" data-field-left-res-960-value="639" data-field-left-res-640-value="320" data-field-left-res-480-value="15" data-field-left-res-320-value="55" data-field-height-value="193" data-field-height-res-960-value="156" data-field-height-res-640-value="157" data-field-height-res-480-value="156" data-field-height-res-320-value="153" data-field-width-value="271" data-field-width-res-960-value="253" data-field-width-res-640-value="271" data-field-width-res-480-value="220" data-field-width-res-320-value="210" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-delay="0.6" data-animate-distance="100" 
> <div class='tn-atom' style="height:100%;"> <div class='tn-atom__videoiframe' data-youtubeid="gcND6tyRDQ4" style="width:100%; height:100%;"></div> </div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('363856085');
});
});</script><!-- /T396 --></div><div id="rec363852351" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="363852351" data-artboard-height="420" data-artboard-height-res-640="480" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="363852351" data-original="https://static.tildacdn.com/tild6635-6665-4462-b762-303466623234/20211011_204417_0002.png"></div> 
<div class="t396__filter" data-artboard-recid="363852351"></div> 
<div class='t396__elem tn-elem tn-elem__3638523511633455831432 t-animate' data-elem-id='1633455831432' data-elem-type='text' data-field-top-value="61" data-field-top-res-960-value="60" data-field-top-res-640-value="50" data-field-top-res-480-value="40" data-field-top-res-320-value="35" data-field-left-value="185" data-field-left-res-960-value="65" data-field-left-res-640-value="-26" data-field-left-res-480-value="40" data-field-left-res-320-value="2" data-field-width-value="831" data-field-width-res-640-value="692" data-field-width-res-480-value="401" data-field-width-res-320-value="316" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinup" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633455831432'>Мы взаимодействуем с <span style="color: rgb(10, 171, 14);">государственными органами</span></div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633456340085 t-animate' data-elem-id='1633456340085' data-elem-type='text' data-field-top-value="300" data-field-top-res-960-value="275" data-field-top-res-640-value="254" data-field-top-res-480-value="248" data-field-top-res-320-value="229" data-field-left-value="33" data-field-left-res-960-value="10" data-field-left-res-640-value="60" data-field-left-res-480-value="10" data-field-left-res-320-value="-1" data-field-width-value="241" data-field-width-res-960-value="193" data-field-width-res-640-value="150" data-field-width-res-320-value="111" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633456340085'>Правительство Москвы</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633455861478 t-animate' data-elem-id='1633455861478' data-elem-type='shape' data-field-top-value="157" data-field-top-res-960-value="157" data-field-top-res-640-value="156" data-field-top-res-480-value="150" data-field-top-res-320-value="157" data-field-left-value="94" data-field-left-res-960-value="59" data-field-left-res-640-value="98" data-field-left-res-480-value="48" data-field-left-res-320-value="29" data-field-height-value="143" data-field-height-res-960-value="118" data-field-height-res-640-value="98" data-field-height-res-480-value="98" data-field-height-res-320-value="73" data-field-width-value="111" data-field-width-res-960-value="89" data-field-width-res-640-value="69" data-field-width-res-480-value="77" data-field-width-res-320-value="54" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6465-3231-4237-b765-346330656339/noroot.png"
style="background-image:url('https://static.tildacdn.com/tild6465-3231-4237-b765-346330656339/-/resize/20x/noroot.png');"
> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633456373745 t-animate' data-elem-id='1633456373745' data-elem-type='text' data-field-top-value="300" data-field-top-res-960-value="272" data-field-top-res-640-value="246" data-field-top-res-480-value="249" data-field-top-res-320-value="230" data-field-left-value="262" data-field-left-res-960-value="167" data-field-left-res-640-value="240" data-field-left-res-480-value="160" data-field-left-res-320-value="109" data-field-width-value="241" data-field-width-res-960-value="200" data-field-width-res-640-value="160" data-field-width-res-320-value="112" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633456373745'>Федеральная <br>налоговая служба</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633456093888 t-animate' data-elem-id='1633456093888' data-elem-type='shape' data-field-top-value="157" data-field-top-res-960-value="157" data-field-top-res-640-value="154" data-field-top-res-480-value="150" data-field-top-res-320-value="160" data-field-left-value="321" data-field-left-res-960-value="216" data-field-left-res-640-value="279" data-field-left-res-480-value="199" data-field-left-res-320-value="136" data-field-height-value="123" data-field-height-res-960-value="99" data-field-height-res-640-value="79" data-field-height-res-480-value="86" data-field-height-res-320-value="62" data-field-width-value="123" data-field-width-res-960-value="102" data-field-width-res-640-value="82" data-field-width-res-480-value="88" data-field-width-res-320-value="60" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6162-3964-4334-b730-623565363435/noroot.png"
style="background-image:url('https://static.tildacdn.com/tild6162-3964-4334-b730-623565363435/-/resize/20x/noroot.png');"
> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633456380067 t-animate' data-elem-id='1633456380067' data-elem-type='text' data-field-top-value="295" data-field-top-res-960-value="273" data-field-top-res-640-value="247" data-field-top-res-480-value="249" data-field-top-res-320-value="230" data-field-left-value="481" data-field-left-res-960-value="382" data-field-left-res-640-value="409" data-field-left-res-480-value="309" data-field-left-res-320-value="206" data-field-width-value="241" data-field-width-res-960-value="197" data-field-width-res-640-value="180" data-field-width-res-320-value="122" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633456380067'>Служба <br>судебных приставов</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633456212503 t-animate' data-elem-id='1633456212503' data-elem-type='shape' data-field-top-value="157" data-field-top-res-960-value="157" data-field-top-res-640-value="156" data-field-top-res-480-value="151" data-field-top-res-320-value="162" data-field-left-value="538" data-field-left-res-960-value="429" data-field-left-res-640-value="452" data-field-left-res-480-value="352" data-field-left-res-320-value="235" data-field-height-value="125" data-field-height-res-960-value="106" data-field-height-res-640-value="86" data-field-height-res-480-value="91" data-field-height-res-320-value="63" data-field-width-value="125" data-field-width-res-960-value="103" data-field-width-res-640-value="93" data-field-width-res-480-value="91" data-field-width-res-320-value="62" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3666-3934-4162-a136-343137363731/vsin.png"
style="background-image:url('https://static.tildacdn.com/tild3666-3934-4162-a136-343137363731/-/resize/20x/vsin.png');"
> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633456385110 t-animate' data-elem-id='1633456385110' data-elem-type='text' data-field-top-value="300" data-field-top-res-960-value="273" data-field-top-res-640-value="391" data-field-top-res-480-value="390" data-field-top-res-320-value="364" data-field-left-value="701" data-field-left-res-960-value="557" data-field-left-res-640-value="326" data-field-left-res-480-value="245" data-field-left-res-320-value="166" data-field-width-value="241" data-field-width-res-960-value="218" data-field-width-res-640-value="157" data-field-width-res-320-value="116" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633456385110'>Московский <br>городской суд</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633455889890 t-animate' data-elem-id='1633455889890' data-elem-type='shape' data-field-top-value="157" data-field-top-res-960-value="152" data-field-top-res-640-value="305" data-field-top-res-480-value="304" data-field-top-res-320-value="301" data-field-left-value="747" data-field-left-res-960-value="598" data-field-left-res-640-value="355" data-field-left-res-480-value="274" data-field-left-res-320-value="187" data-field-height-value="137" data-field-height-res-960-value="114" data-field-height-res-640-value="82" data-field-height-res-320-value="61" data-field-width-value="147" data-field-width-res-960-value="132" data-field-width-res-640-value="96" data-field-width-res-320-value="71" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6235-3934-4438-b565-613439346466/Logotip.png"
style="background-image:url('https://static.tildacdn.com/tild6235-3934-4438-b565-613439346466/-/resize/20x/Logotip.png');"
> </div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633456390851 t-animate' data-elem-id='1633456390851' data-elem-type='text' data-field-top-value="300" data-field-top-res-960-value="276" data-field-top-res-640-value="391" data-field-top-res-480-value="390" data-field-top-res-320-value="364" data-field-left-value="921" data-field-left-res-960-value="744" data-field-left-res-640-value="138" data-field-left-res-480-value="56" data-field-left-res-320-value="36" data-field-width-value="241" data-field-width-res-960-value="202" data-field-width-res-640-value="168" data-field-width-res-320-value="129" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div class='tn-atom'field='tn_text_1633456390851'>Федеральная служба защиты прав потребителей</div> </div> 
<div class='t396__elem tn-elem tn-elem__3638523511633455886862 t-animate' data-elem-id='1633455886862' data-elem-type='shape' data-field-top-value="157" data-field-top-res-960-value="152" data-field-top-res-640-value="314" data-field-top-res-480-value="308" data-field-top-res-320-value="307" data-field-left-value="978" data-field-left-res-960-value="792" data-field-left-res-640-value="186" data-field-left-res-480-value="104" data-field-left-res-320-value="70" data-field-height-value="125" data-field-height-res-960-value="110" data-field-height-res-640-value="76" data-field-height-res-320-value="53" data-field-width-value="125" data-field-width-res-960-value="107" data-field-width-res-640-value="73" data-field-width-res-320-value="50" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px" data-animate-style="fadeinleft" data-animate-duration="1" data-animate-distance="100" 
><div
class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild6539-6430-4661-b865-383634346337/noroot.png"
style="background-image:url('https://static.tildacdn.com/tild6539-6430-4661-b865-383634346337/-/resize/20x/noroot.png');"
> </div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('363852351');
});
});</script><!-- /T396 --></div><div id="rec369473891" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style><div class='t396'><div class="t396__artboard" data-artboard-recid="369473891" data-artboard-height="560" data-artboard-height-res-640="620" data-artboard-height-res-480="550" data-artboard-height-res-320="650" data-artboard-height_vh="100" data-artboard-valign="center" data-artboard-upscale="grid" data-artboard-ovrflw=""
> <div class="t396__carrier t-bgimg" data-artboard-recid="369473891" data-original="https://static.tildacdn.com/tild3034-3338-4562-b231-363662613062/giammarco-eWpBNXRHfT.jpg"></div> 
<div class="t396__filter" data-artboard-recid="369473891"></div> 
<div class='t396__elem tn-elem tn-elem__3694738911470209944682 t-animate' data-elem-id='1470209944682' data-elem-type='text' data-field-top-value="60" data-field-top-res-960-value="70" data-field-top-res-640-value="59" data-field-top-res-480-value="60" data-field-top-res-320-value="60" data-field-left-value="-189" data-field-left-res-960-value="-132" data-field-left-res-640-value="-61" data-field-left-res-480-value="7" data-field-left-res-320-value="0" data-field-width-value="657" data-field-width-res-960-value="509" data-field-width-res-640-value="458" data-field-width-res-480-value="417" data-field-width-res-320-value="300" data-field-axisy-value="top" data-field-axisx-value="center" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="zoomin" data-animate-duration="1.6" data-animate-scale="0.6" 
><h2 class='tn-atom'field='tn_text_1470209944682'><span style="color: rgb(10, 171, 14);">Сократите в 4 раза </span><span style="color: rgb(24, 24, 24);">свои расходы </span>на аренду нежилого помещения</h2> </div> 
<div class='t396__elem tn-elem tn-elem__3694738911470210011265 t-animate' data-elem-id='1470210011265' data-elem-type='text' data-field-top-value="-106" data-field-top-res-960-value="-92" data-field-top-res-640-value="-146" data-field-top-res-480-value="-92" data-field-top-res-320-value="-97" data-field-left-value="-206" data-field-left-res-960-value="0" data-field-left-res-640-value="4" data-field-left-res-480-value="7" data-field-left-res-320-value="-7" data-field-width-value="626" data-field-width-res-960-value="780" data-field-width-res-640-value="588" data-field-width-res-480-value="416" data-field-width-res-320-value="286" data-field-axisy-value="center" data-field-axisx-value="center" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="zoomin" data-animate-duration="1.6" data-animate-delay="0.2" data-animate-scale="0.6" 
><div class='tn-atom'field='tn_text_1470210011265'>Оставьте заявку на бесплатную консультацию <br>и мы ответим на все ваши вопросы</div> </div> 
<div class='t396__elem tn-elem tn-elem__3694738911570460021447 t-animate' data-elem-id='1570460021447' data-elem-type='form' data-field-top-value="61" data-field-top-res-960-value="76" data-field-top-res-640-value="24" data-field-top-res-480-value="61" data-field-top-res-320-value="70" data-field-left-value="-244" data-field-left-res-960-value="-113" data-field-left-res-640-value="-10" data-field-left-res-480-value="-5" data-field-left-res-320-value="0" data-field-width-value="560" data-field-width-res-960-value="560" data-field-width-res-480-value="400" data-field-width-res-320-value="300" data-field-axisy-value="center" data-field-axisx-value="center" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="zoomin" data-animate-duration="1.6" data-animate-delay="0.4" data-animate-scale="0.6" data-field-inputpos-value="v" data-field-inputfontfamily-value="Montserrat" data-field-inputfontsize-value="16" data-field-inputfontweight-value="400" data-field-inputcolor-value="#000" data-field-inputbgcolor-value="#fff" data-field-inputradius-value="5" data-field-inputheight-value="56" data-field-inputmargbottom-value="20" data-field-inputmargright-value="20" data-field-inputtitlefontsize-value="16" data-field-inputtitlefontweight-value="400" data-field-inputtitlecolor-value="#000" data-field-inputelsfontweight-value="400" data-field-inputelsfontsize-value="14" data-field-buttontitle-value="Отправить" data-field-buttonalign-value="center" data-field-buttoncolor-value="#fff" data-field-buttonbgcolor-value="#0aab0e" data-field-buttonradius-value="5" data-field-buttonwidth-value="560" data-field-buttonwidth-res-480-value="400" data-field-buttonwidth-res-320-value="300" data-field-buttonheight-value="56" data-field-buttonfontfamily-value="Montserrat" data-field-buttonfontsize-value="18" data-field-buttonfontweight-value="500" data-field-receivers-value="5459389ec4e1cfbb4238d0974974aa12"
> <div class='tn-atom tn-atom__form'></div><!--googleoff: all--><!--noindex--><div data-nosnippet="true" class="tn-atom__inputs-wrapp" style="display:none;"><textarea class="tn-atom__inputs-textarea">{"0":{"lid":"1531306540094","ls":"10","loff":"","li_type":"nm","li_name":"name","li_title":"Ваше имя","li_ph":"Ваше имя","li_req":"y","li_nm":"name"},"1":{"lid":"1570460083783","ls":"20","loff":"","li_type":"ph","li_title":"Ваш номер телефона","li_ph":"Ваш номер телефона","li_req":"y","li_nm":"Phone"}}</textarea></div><!--/noindex--><!--googleon: all--><script>t_onReady(function () {
var zeroFormsOnLoad = function () {
t_onFuncLoad('t_zeroForms__init', function () {
var recid = '369473891';
var elemid = '1570460021447';
var formElems = {"0":{"lid":"1531306540094","ls":"10","loff":"","li_type":"nm","li_name":"name","li_title":"Ваше имя","li_ph":"Ваше имя","li_req":"y","li_nm":"name"},"1":{"lid":"1570460083783","ls":"20","loff":"","li_type":"ph","li_title":"Ваш номер телефона","li_ph":"Ваш номер телефона","li_req":"y","li_nm":"Phone"}};
t_zeroForms__init(recid, elemid, formElems);
});
};
var zeroFormsJS = 'https://static.tildacdn.com/js/tilda-zero-forms-1.0.min.js';
if (document.querySelector("script[src^='" + zeroFormsJS + "']")) {
zeroFormsOnLoad();
} else {
var script = document.createElement('script');
script.src = zeroFormsJS;
script.async = true;
script.onload = zeroFormsOnLoad();
script.onerror = function () {
console.log('Error init form in zeroblock.');
};
document.head.appendChild(script);
}
});</script> </div> 
<div class='t396__elem tn-elem tn-elem__3694738911570478628241 t-animate' data-elem-id='1570478628241' data-elem-type='text' data-field-top-value="214" data-field-top-res-960-value="216" data-field-top-res-640-value="192" data-field-top-res-480-value="215" data-field-top-res-320-value="214" data-field-left-value="-259" data-field-left-res-960-value="-100" data-field-left-res-640-value="0" data-field-left-res-480-value="0" data-field-left-res-320-value="-5" data-field-width-value="401" data-field-width-res-960-value="620" data-field-width-res-640-value="620" data-field-width-res-480-value="460" data-field-width-res-320-value="290" data-field-axisy-value="center" data-field-axisx-value="center" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-animate-style="zoomin" data-animate-duration="1.6" data-animate-delay="0.6" data-animate-scale="0.6" 
><div class='tn-atom'field='tn_text_1570478628241'>Отправляя заявку вы соглашаетесь с <a href="http://project4636928.tilda.ws/politika" target="_blank" rel="noreferrer noopener" style="color: rgb(10, 171, 14); border-bottom: 1px solid rgb(250, 250, 250); box-shadow: none; text-decoration: none;">Условиями политики конфиденциальности</a></div> </div> </div></div><script>t_onReady(function () {
t_onFuncLoad('t396_init', function () {
t396_init('369473891');
});
});</script><!-- /T396 --></div><div id="rec369489505" class="r t-rec" style="background-color:#181818; " data-animationappear="off" data-record-type="570" data-bg-color="#181818"><!-- t570 --><div class="t570"><div class="t-width t-width_100 t570__mainblock" style="margin:0 auto; background-color:#181818;"><div class="t-map-lazyload t570__map t570__col" data-maplazy-load="false"><div class="t-map" id="separateMap369489505" data-map-language="RU" data-map-x="-74.005941" data-map-y="40.7127837" data-map-zoom="15" data-map-title=" Контакты " style="width:100%; height:600px;"
></div><script type="text/javascript"> var arMapMarkers369489505 = [
{
title: "Бизнес парк ",
descr: "г.Москва, поселение Московский 22ой км Киевского шоссе, домовладение 4 Бизнес-парк &quot;Румянцево&quot;",
lat: "55.6339071",
lng: "37.4429235",
},
];
t_onReady(function () {
t_map_lazyload_add_map();
window.addEventListener('scroll', t_throttle(t_map_lazyload_add_map, 300));
function t_map_lazyload_add_map() {
var windowHeight = window.innerHeight;
var scrollDiffHeigth = 700;
var rec = document.getElementById('rec' + 369489505);
if (!rec) return;
var map = rec.querySelector('.t-map-lazyload');
if (!map) return;
var blockTop = map.getBoundingClientRect().top + window.pageYOffset;
if (window.pageYOffset > blockTop - windowHeight - scrollDiffHeigth) {
if (map.getAttribute('data-maplazy-load') === 'false') {
map.setAttribute('data-maplazy-load', 'true');
t_onFuncLoad('t_appendYandexMap', function () {
t_appendYandexMap("369489505","59058f47-d230-4124-bb0c-14e5090e8fe7");
});
}
}
}
});</script></div><div class="t570__col t570__col_text" style="background-color:#181818;"><div class="t570__contentbox" style="background-color:#181818; height:600px;"><div class="t570__contentwrapper t570__padding_lg"><div class="t570__title t-heading t-heading_sm t-animate" data-animate-style="fadeinup" data-animate-group="yes" data-animate-order="1" style="font-family:'Playfair Display';" field="title"><br /><span style="font-family: &quot;Playfair Display&quot;; font-size: 32px; font-weight: 400;">Контакты</span></div><div class="t570__descr t-descr t-descr_xl t-animate" data-animate-style="fadeinup" data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3" style="font-family:'Montserrat';" field="descr"><br /><span style="font-size: 20px;">Телефон: 8 (495) 203 58 45</span><br /><span style="font-size: 20px;">Электронная почта: </span>info@gormedkonsalting.ru</div><div class="t570__text t-text t-text_sm t-animate" data-animate-style="fadeinup" data-animate-group="yes" data-animate-order="3" data-animate-delay="0.3" style="font-family:'Montserrat';" field="text"><div style="font-size: 20px;" data-customstyle="yes">Наш адрес: г.Москва, поселение Московский 22ой км Киевского шоссе, домовладение 4 Бизнес-парк "Румянцево"</div></div> <div class="t-animate" data-animate-style="fadein" data-animate-group="yes" data-animate-order="4" data-animate-delay="0.3"> </div></div></div></div></div></div><script type="text/javascript">t_onReady(function () {
var rec = document.getElementById('rec369489505');
if (!rec) return;
t_onFuncLoad('t570_init', function () {
t570_init('369489505');
});
if (typeof jQuery !== 'undefined') {
$('.t570').bind('displayChanged', function () {
fireRefreshEventOnWindow();
});
} else {
var wrapperBlock = rec.querySelector('.t570');
if (wrapperBlock) {
wrapperBlock.addEventListener('displayChanged', function () {
fireRefreshEventOnWindow();
});
}
}
});
function fireRefreshEventOnWindow() {
var event = document.createEvent('HTMLEvents');
event.initEvent('resize', true, false);
window.dispatchEvent(event);
}</script> 
</div><div id="rec370207147" class="r t-rec" style=" " data-animationappear="off" data-record-type="898" ><div class="t898"
style=""> <div class="t898__wrapper"
style=""> <input type="checkbox" class="t898__btn_input" id="t898__btn_input_370207147" /> 
<label for="t898__btn_input_370207147" class="t898__btn_label" style="background:#0aab0e;"> <svg role="presentation" class="t898__icon t898__icon-write" width="35" height="32" viewBox="0 0 35 32" xmlns="http://www.w3.org/2000/svg"> <path d="M11.2667 12.6981H23.3667M11.2667 16.4717H23.3667M4.8104 23.5777C2.4311 21.1909 1 18.1215 1 14.7736C1 7.16679 8.38723 1 17.5 1C26.6128 1 34 7.16679 34 14.7736C34 22.3804 26.6128 28.5472 17.5 28.5472C15.6278 28.5472 13.8286 28.2868 12.1511 27.8072L12 27.7925L5.03333 31V23.8219L4.8104 23.5777Z" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" fill="none" /> </svg> 
<svg role="presentation" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="t898__icon t898__icon-close" viewBox="0 0 23 23"> <g fillRule="evenodd"> <path d="M10.314 -3.686H12.314V26.314H10.314z" transform="rotate(-45 11.314 11.314)" /> <path d="M10.314 -3.686H12.314V26.314H10.314z" transform="rotate(45 11.314 11.314)" /> </g> </svg> </label> 
<!-- old soclinks --><a class="t898__icon t898__icon-whatsapp_wrapper t898__icon_link" href="https://wa.me/79062658444" target="_blank" rel="nofollow noopener noreferrer"><span class="t898__tooltip t-name t-name_xs">WhatsApp</span><svg role="presentation" width="50" height="50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M25 50a25 25 0 100-50 25 25 0 000 50z" fill="#fff" /><path d="M26.1 12a12.1 12.1 0 00-10.25 18.53l.29.46-1.22 4.46 4.57-1.2.45.27a12.1 12.1 0 106.16-22.51V12zm6.79 17.22c-.3.85-1.72 1.62-2.41 1.72-.62.1-1.4.14-2.25-.14-.7-.22-1.37-.47-2.03-.77-3.59-1.57-5.93-5.24-6.1-5.48-.19-.24-1.47-1.97-1.47-3.76 0-1.79.93-2.67 1.25-3.03.33-.37.72-.46.96-.46.23 0 .47 0 .68.02.22 0 .52-.09.8.62l1.1 2.7c.1.18.16.4.04.64s-.18.39-.36.6c-.18.21-.38.47-.54.64-.18.18-.36.38-.15.74.2.36.92 1.55 1.98 2.52 1.37 1.23 2.52 1.62 2.88 1.8.35.18.56.15.77-.1.2-.23.9-1.05 1.13-1.42.24-.36.48-.3.8-.18.33.12 2.09 1 2.44 1.18.36.19.6.28.69.43.09.15.09.88-.21 1.73z" fill="#27D061" /><path d="M25 0a25 25 0 100 50 25 25 0 000-50zm1.03 38.37c-2.42 0-4.8-.6-6.9-1.76l-7.67 2 2.05-7.45a14.3 14.3 0 01-1.93-7.2c0-7.92 6.49-14.38 14.45-14.38a14.4 14.4 0 110 28.79z" fill="#27D061" /></svg></a><!-- old soclinks --> 
</div> </div><style> 
</style><script type="text/javascript"> t_onReady(function() {
t_onFuncLoad('t898_init', function() {
t898_init('370207147');
});
});</script></div><div id="rec370208711" class="r t-rec" style=" " data-animationappear="off" data-record-type="890" ><!-- t890 --><div class="t890" style="display: none; opacity:1; position:fixed; z-index:99990; bottom:20px;left:30px;"> <div class="t890__arrow" style="box-shadow: 0 0 10px 0 rgba(0,0,0,0.20);"> <svg role="presentation" width="50" height="50" fill="none" xmlns="http://www.w3.org/2000/svg"> <rect width="50" height="50" rx="50" fill="#ffffff" fill-opacity="0.90" stroke="none" /> <path d="M14 28L25 18l10 10" stroke="#000000" stroke-width="1" fill="none"/> </svg> </div></div><script type="text/javascript"> t_onReady(function() {
t_onFuncLoad('t890_init', function(){t890_init('370208711', '');});
});</script><style> @media screen and (min-width: 981px) {
#rec370208711 .t890__arrow:hover svg path {
stroke: #ffffff;
stroke-width: 1;
}
#rec370208711 .t890__arrow:hover svg rect {
fill: #0aab0e;
fill-opacity: 1;
}
}
#rec370208711 .t890__arrow {
border-radius: 53px;
}
</style></div></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="4636928#22513518"><a href="https://tilda.cc/?upm=4636928" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="https://static.tildacdn.com/img/tildacopy.png" class="t-tildalabel__img" fetchpriority="low"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --><!-- Yandex.Metrika counter 87139321 --> <script type="text/javascript" data-tilda-cookie-type="analytics"> setTimeout(function(){ (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 87139321; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" }); }, 2000);</script><noscript><div><img src="https://mc.yandex.ru/watch/87139321" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }
setTimeout(function(){ (function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '967b143f1d36cd7e7f8221c9ba796540','script','https://static.tildacdn.com/js/tilda-stat-1.0.min.js');
}, 2000);</script></body></html>